<!DOCTYPE html>



<html class="no-js"  itemscope itemtype="https://schema.org/Article"  lang="en-AU">



	<head>



		<!-- Site Meta -->

<meta charset="UTF-8">

<link rel="pingback" href="/xmlrpc.php">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<!-- <link rel="icon" href="/wp-content/uploads/2017/12/cropped-SQUARE-PROFILE-PIC-BLACK-FAVICON-32x32.png"  type="image/x-icon" sizes="32x32" />-->
<!-- End Site Meta -->
<meta name="google-site-verification" content="yK479okDC32rnbNkaoVb2kgt5_dFnF2fH5MW7E-cU_w" />


<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.9/css/all.css" integrity="sha384-5SOiIsAziJl6AWe0HWRKTXlfcSHKmYV4RBF18PPJ173Kzn7jzMyFuTtk8JA7QQG1" crossorigin="anonymous" />


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<!--ADD SECTION SCRIPT-->



<script type='text/javascript'>



	var googletag = googletag || {};



	googletag.cmd = googletag.cmd || [];



	(function() {



		var gads = document.createElement('script');



		gads.async = true;



		gads.type = 'text/javascript';



		var useSSL = 'https:' == document.location.protocol;



		gads.src = (useSSL ? 'https:' : 'http:') + 



		'//www.googletagservices.com/tag/js/gpt.js';



		var node = document.getElementsByTagName('script')[0];



		node.parentNode.insertBefore(gads, node);



	})();



</script>







<script type='text/javascript'>



	googletag.cmd.push(function() {



		googletag.defineSlot('/20603802/Banner_TOP_New_QNews', [728, 90], 'div-gpt-ad-1426835108463-0').addService(googletag.pubads());



		googletag.enableServices();



	});



</script>



<!-- Top-Banner -->







<!--- top banner mobile view -->



<!--<script type='text/javascript'>



var googletag = googletag || {};



googletag.cmd = googletag.cmd || [];



(function() {



var gads = document.createElement('script');



gads.async = true;



gads.type = 'text/javascript';



var useSSL = 'https:' == document.location.protocol;



gads.src = (useSSL ? 'https:' : 'http:') + 



'//www.googletagservices.com/tag/js/gpt.js';



var node = document.getElementsByTagName('script')[0];



node.parentNode.insertBefore(gads, node);



})();



</script>-->



 



<!--<script type='text/javascript'>



googletag.cmd.push(function() {



googletag.defineSlot('/20603802/MOBILE_TOP_BANNER', [302, 38], 'div-gpt-ad-1426726349941-0').addService(googletag.pubads());



googletag.pubads().enableSingleRequest();



googletag.enableServices();



});



</script>-->



<!-- top banner mobile view -->







<!--<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>



<script>



  var googletag = googletag || {};



  googletag.cmd = googletag.cmd || [];



</script>-->



		



<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.4 (Yoast SEO v19.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Qatar police stop LGBTIQ+ rights protest by activist Peter Tatchell</title>
	<meta name="description" content="Police in Qatar have stopped an LGBTIQ+ rights protest by British activist Peter Tatchell in capital city Doha, weeks out from the World Cup." />
	<link rel="canonical" href="https://qnews.com.au/qatar-police-stop-lgbtiq-rights-protest-by-activist-peter-tatchell/" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Jordan Hirst" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="QNews &raquo; Feed" href="https://qnews.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="QNews &raquo; Comments Feed" href="https://qnews.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="QNews &raquo; Qatar police stop LGBTIQ+ rights protest by activist Peter Tatchell Comments Feed" href="https://qnews.com.au/qatar-police-stop-lgbtiq-rights-protest-by-activist-peter-tatchell/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='/wp-includes/css/dist/block-library/style.min.css?ver=1658773347' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='justifiedGallery-css'  href='/wp-content/plugins/flickr-justified-gallery/css/justifiedGallery.min.css?ver=1617029128' type='text/css' media='all' />
<link rel='stylesheet' id='flickrJustifiedGalleryWPPlugin-css'  href='/wp-content/plugins/flickr-justified-gallery/css/flickrJustifiedGalleryWPPlugin.min.css?ver=1617029128' type='text/css' media='all' />
<link rel='stylesheet' id='wp-user-profile-avatar-frontend-css'  href='/wp-content/plugins/wp-user-profile-avatar/assets/css/frontend.min.css?ver=1621404173' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/wp-content/plugins/wordpress-popular-posts/assets/css/wordpress-popular-posts-css.min.css?ver=1662430475' type='text/css' media='all' />
<link rel='stylesheet' id='social-icon-css'  href='/wp-content/themes/presso/font-icons/social-icons/css/social-icon.min.css?ver=1506111649' type='text/css' media='all' />
<link rel='stylesheet' id='entypo-icon-css'  href='/wp-content/themes/presso/font-icons/entypo/css/entypo-icon.min.css?ver=1506111645' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='/wp-content/themes/presso/js/slick/slick.min.css?ver=1506111505' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='/wp-content/themes/presso/js/slick/slick-theme.min.css?ver=1506111505' type='text/css' media='all' />
<link rel='stylesheet' id='presso-css-theme-css'  href='/wp-content/themes/presso/presso-css-theme.min.css?ver=1636464116' type='text/css' media='all' />
<style id='presso-css-theme-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='redux-google-fonts-presso_options-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A200%2C300%2C400%2C500%2C600%2C700%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CPoppins%3A300%2C400%2C500%2C600%2C700&#038;subset=latin&#038;ver=1664763472' type='text/css' media='all' />
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.min.js?ver=1626898083' id='jquery-core-js'></script>
<script type='text/javascript' id='gainwp-tracking-analytics-events-js-extra'>
/* <![CDATA[ */
var gainwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"qnews.com.au","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script defer type='text/javascript' defer='defer' src='/wp-content/plugins/ga-in/front/js/tracking-analytics-events.min.js#038;ver=1610113275' id='gainwp-tracking-analytics-events-js'></script>
<script defer type='text/javascript' defer='defer' src='/wp-content/plugins/ga-in/front/js/tracking-scrolldepth.min.js#038;ver=1610113275' id='gainwp-pagescrolldepth-tracking-js'></script>
<script defer type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/qnews.com.au\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/qnews.com.au\/wp-json\/wordpress-popular-posts","ID":102697,"token":"e2c8aba8c0","lang":0,"debug":0}
</script>
<script defer type='text/javascript' defer='defer' src='/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js#038;ver=1662430475' id='wpp-js-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script defer type='text/javascript' defer='defer' src='https://www.googletagmanager.com/gtag/js?id=UA-122569388-1#038;siteground-async=1' id='google_gtagjs-js' async></script>
<script defer type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["qnews.com.au"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-122569388-1", {"anonymize_ip":true});
gtag("config", "G-MDCHFXEPZC");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://qnews.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://qnews.com.au/wp-json/wp/v2/posts/102697" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://qnews.com.au/?p=102697' />
<link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqnews.com.au%2Fqatar-police-stop-lgbtiq-rights-protest-by-activist-peter-tatchell%2F" />
<link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqnews.com.au%2Fqatar-police-stop-lgbtiq-rights-protest-by-activist-peter-tatchell%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.86.0" />            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            		<!-- Facebook Integration -->

		<meta property="og:site_name" content="QNews">

					<meta property="og:title" content="Qatar police stop LGBTIQ+ rights protest by activist Peter Tatchell">
			<meta property="og:description" content="Police in Qatar have stopped an LGBTIQ+ rights protest by British activist Peter Tatchell in capital city Doha, weeks out from the World Cup. From November 20, the Gulf Arab state will host the FIFA World Cup. But Qatar&#8217;s hosting of the major sporting event has brought the country&#8217;s laws criminalising homosexuality into the spotlight. ...">
			<meta property="og:url" content="https://qnews.com.au/qatar-police-stop-lgbtiq-rights-protest-by-activist-peter-tatchell/"/>
						<meta property="og:image" content="/wp-content/uploads/2022/10/22-10-26-peter-tatchell-qatar-protest-WEB.jpg" />
						
		
		<!-- End Facebook Integration -->
		
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://qnews.com.au");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '06b6eb81-9848-4e89-b00a-0da87a836dcf';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://qnews.com.au/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<link rel="icon" href="/wp-content/uploads/2021/07/cropped-QN_Favicon-01-32x32.jpg" sizes="32x32" />
<link rel="icon" href="/wp-content/uploads/2021/07/cropped-QN_Favicon-01-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="/wp-content/uploads/2021/07/cropped-QN_Favicon-01-180x180.jpg" />
<meta name="msapplication-TileImage" content="/wp-content/uploads/2021/07/cropped-QN_Favicon-01-270x270.jpg" />
		<style id="vw-custom-font" type="text/css">
						
					</style>
		
<!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-122569388-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GAINWP Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.wp-block-image figcaption {
    font-size: 11px;
    color: #b1b1b1;
}
		</style>
		<style type="text/css" title="dynamic-css" class="options-output">.vw-content-area{background-color:#ffffff;}h1, h2, h3, h4, h5, h6, .vw-header-font,#wp-calendar caption,.vw-accordion-header-text,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,.vw-quote,blockquote,.vw-comment__author,.widget_shopping_cart_content .mini_cart_item a:nth-child(2){font-family:Oswald;text-transform:initial;font-weight:500;font-style:normal;color:#000000;}h1{font-size:24px;}h2{font-size:22px;}h3{font-size:21px;}h4{font-size:20px;}h5{font-size:14px;}h6{font-size:12px;}body,cite,.vw-quote-cite{font-family:"Open Sans";font-weight:400;font-style:normal;color:#212121;font-size:16px;}.vw-top-bar{font-family:Poppins;letter-spacing:0px;font-weight:700;font-style:normal;font-size:13px;}.widget-title{font-family:Poppins;letter-spacing:0px;font-weight:700;font-style:normal;color:#000000;font-size:35px;}body .vwspc-section-title{font-family:Poppins;letter-spacing:1px;font-weight:700;font-style:normal;color:#000000;font-size:35px;}.vw-super-title{font-size:13px;}.vw-post-box .vw-post-box__meta{font-size:11px;}.vw-categories{font-size:11px;}.vw-header__logo{padding-top:25px;padding-right:30px;padding-bottom:25px;padding-left:30px;}.vw-site-header__floating{padding-top:10px;padding-bottom:10px;}.vw-header{background:#ffffff;}.vw-header,.vw-header .vw-instant-search i{color:#191919;}.vw-top-bar{background:#000000;}.vw-top-bar{color:#ffffff;}.vw-menu-main .main-menu-link{font-family:Poppins;text-transform:uppercase;letter-spacing:0px;font-weight:500;font-style:normal;font-size:25px;}.vw-menu-main{background:#000000;}.vw-menu-main .main-menu-link{color:#ffffff;}.vw-menu-main .sub-menu-link{color:#ffffff;}.vw-menu-main .sub-menu-wrapper{background:#000000;}.vw-footer{background-color:#353535;}.vw-footer h1,.vw-footer h2,.vw-footer h3,.vw-footer h4,.vw-footer h5,.vw-footer h6{color:#ffffff;}.vw-footer .widget-title{color:#d4af37;}.vw-footer{color:#ffffff;}.vw-bottom-bar{background:#111111;}.vw-bottom-bar{color:#f7f7f7;}</style><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.code-block-center {margin: 8px auto; text-align: center; display: block; clear: both;}
.code-block- {}
.code-block-float-right {margin: 8px 0 8px 8px; float: right;}
.code-block-ae203dcc72a8845051d9a1c8b49bff63 {margin: auto; float: right; display: block; clear: both;}
.code-block-default {margin: 8px 0; clear: both;}
</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122569388-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122569388-1');
</script>

	</head>



	<body id="site-top" class="post-template-default single single-post postid-102697 single-format-standard vw-site--boxed vw-post-layout-classic vw-enable-sticky-menu vw-enable-sticky-sidebar">

								<div class="mobile_ad showmobile topad">
					<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
					<script>
					  var googletag = googletag || {};
					  googletag.cmd = googletag.cmd || [];
					</script>

					<script>
					  googletag.cmd.push(function() {
						googletag.defineSlot('/20603802/Top-Banner', [320, 50], 'div-gpt-ad-1524654807161-0').addService(googletag.pubads());
						googletag.pubads().enableSingleRequest();
						googletag.enableServices();
					  });
					</script>
					<!-- /20603802/Top-Banner -->
					<div id='div-gpt-ad-1524654807161-0' style='height:50px; width:320px;'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524654807161-0'); });
					</script>
					</div>
				</div>
						<div class="ad_left">
			<!-- <img src="http://www.qnews.com.au/wp-content/uploads/2018/01/ad.jpg" alt="advertising spot" class="img-responsive"> -->
			<script>
			  var googletag = googletag || {};
			  googletag.cmd = googletag.cmd || [];
			</script>

			<script>
			  googletag.cmd.push(function() {
				googletag.defineSlot('/20603802/skyscrapper', [160, 600], 'div-gpt-ad-1515401976654-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			  });
			</script>

			<!-- /20603802/skyscrapper -->
			<div id='div-gpt-ad-1515401976654-0' style='height:600px; width:160px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515401976654-0'); });
			</script>
			</div>

		</div>

		<div class="ad_right">
			<!-- <img src="http://www.qnews.com.au/wp-content/uploads/2018/01/ad.jpg" alt="advertising spot" class="img-responsive"> -->
			<script>
			  var googletag = googletag || {};
			  googletag.cmd = googletag.cmd || [];
			</script>

			<script>
			  googletag.cmd.push(function() {
				googletag.defineSlot('/20603802/skyscrapper2', [160, 600], 'div-gpt-ad-1515402104574-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			  });
			</script>

			<!-- /20603802/skyscrapper2 -->
			<div id='div-gpt-ad-1515402104574-0' style='height:600px; width:160px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515402104574-0'); });
			</script>
			</div>


		</div>
		<div class="vw-site">



			<div class="vw-header-area">



				<!-- Top Bar: Default -->
<div class="vw-top-bar vw-top-bar--default">

	<div class="container">
		<div class="vw-bar">
		
			
			<div class="vw-bar__placeholder vw-bar__placeholder--left">
				<!-- Top Menu -->
<nav class="vw-menu-top">
<ul id="menu-top-menu" class="vw-menu vw-menu-type-text clearfix"><li id="menu-item-85520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85520 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://my.qnews.com.au/advertise/" class=" menu-link main-menu-link"><span>Advertise</span></a></li>
<li id="menu-item-41573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41573 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a target="_blank" rel="noopener" href="https://mailchi.mp/qnews/sign-up" class=" menu-link main-menu-link"><span>Newsletter</span></a></li>
<li id="menu-item-72075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72075 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a target="_blank" rel="noopener" href="https://my.qnews.com.au/subscription/" class=" menu-link main-menu-link"><span>Subscription</span></a></li>
<li id="menu-item-56011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56011 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a target="_blank" rel="noopener" href="https://www.qdirectory.com.au/" class=" menu-link main-menu-link"><span>Directory</span></a></li>
<li id="menu-item-83285" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-83285 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/the-qnews-app-easy-mobile-access-to-the-news-you-want/" class=" menu-link main-menu-link"><span>QNews App</span></a></li>
</ul></nav>
<!-- End Top Menu -->			</div>
			
			<div class="vw-bar__placeholder vw-bar__placeholder--right">
				<span class="vw-site-social-links vw-social-icons">		<a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/QNewsMag" title="Facebook" target="_blank">
			<i class="vw-icon icon-social-facebook"></i>
			<span class="vw-social-icon__label">Facebook</span>
		</a>
				<a class="vw-social-icon vw-icon-social-flickr vw-social-icon--medium" rel="author" href="https://www.flickr.com/people/160220528@N03/" title="Flickr" target="_blank">
			<i class="vw-icon icon-social-flickr"></i>
			<span class="vw-social-icon__label">Flickr</span>
		</a>
				<a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/qnewsmag/" title="Instagram" target="_blank">
			<i class="vw-icon icon-social-instagram"></i>
			<span class="vw-social-icon__label">Instagram</span>
		</a>
				<a class="vw-social-icon vw-icon-social-linkedin vw-social-icon--medium" rel="author" href="https://www.linkedin.com/company/1336918" title="LinkedIn" target="_blank">
			<i class="vw-icon icon-social-linkedin"></i>
			<span class="vw-social-icon__label">LinkedIn</span>
		</a>
				<a class="vw-social-icon vw-icon-social-pinterest vw-social-icon--medium" rel="author" href="https://www.pinterest.com.au/QNewsAU/" title="Pinterest" target="_blank">
			<i class="vw-icon icon-social-pinterest"></i>
			<span class="vw-social-icon__label">Pinterest</span>
		</a>
				<a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/qnews_media" title="Twitter" target="_blank">
			<i class="vw-icon icon-social-twitter"></i>
			<span class="vw-social-icon__label">Twitter</span>
		</a>
				<a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/c/qnews" title="Youtube" target="_blank">
			<i class="vw-icon icon-social-youtube"></i>
			<span class="vw-social-icon__label">Youtube</span>
		</a>
		</span>
							<div class="vw-instant-search">
				<a class="vw-instant-search__button" href="https://qnews.com.au/search/"><i class="vw-icon icon-entypo-search"></i></a>
			</div>
					</div>

		</div>
	</div>

</div>
<!-- End Top Bar -->






				<!-- Site Header : Left Aligned Logo -->
<header class="vw-header vw-header--left"  itemscope itemtype="https://schema.org/WPHeader" >
	
		<div class="vw-header__inner">

			<div class="vw-header__main-container vw-bar container">

				<div class="vw-header__logo vw-bar__placeholder vw-bar__placeholder--left">
					
					
<!-- Logo -->
<div class="vw-logo"  itemscope itemtype="https://schema.org/Organization" >
	
	<a class="vw-logo__link" href="https://qnews.com.au/"  itemprop="url" >

									<img class="vw-logo__mobile_image" src="/wp-content/uploads/2021/07/QN_Mobile_Webv6-1x-Custom.png" srcset="/wp-content/uploads/2021/07/QN_Mobile_Web_v6-2x-Custom.png 2x" width="50" height="37" alt="QNews"  itemprop="mobile_logo" >
			
			<img class="vw-logo__image" src="/wp-content/uploads/2021/07/QN_Logo_v4_@1x.png" srcset="/wp-content/uploads/2021/07/QN_Logo_v3_@2x.png 2x" width="135" height="98" alt="QNews"  itemprop="logo" >

		
		
	</a>

</div>
<!-- End Logo -->
					<div class="vw-mobile-nav-button">
	<button class="hamburger hamburger--spin" type="button">
		<span class="hamburger-box">
			<span class="hamburger-inner"></span>
		</span>
	</button>
</div>					
				</div>


								<div class="vw-header__ads vw-bar__placeholder vw-bar__placeholder--right"><!DOCTYPE HTML> 
<html lang="en-us">
<head>
<div align="right">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20603802/Banner_TOP_New_QNews', [728, 90], 'div-gpt-ad-1512990546518-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /20603802/Banner_TOP_New_QNews -->
<div id='div-gpt-ad-1512990546518-0' style='height:90px; width:728px;' class='hidemobile'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512990546518-0'); });
</script>
</div>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20603802/Top-Banner', [320, 50], 'div-gpt-ad-1512985980129-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /20603802/Top-Banner -->
<div id='div-gpt-ad-1512985980129-0' style='height:50px; width:320px;' class='showmobile'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512985980129-0'); });
</script>
</div>
</div></div>
				
			</div>

			<div class="vw-header__main-menu vw-sticky-menu">
				<!-- Main Menu -->
<nav class="vw-menu-main"  itemscope itemtype="https://schema.org/SiteNavigationElement" >

	<ul id="menu-main-menu" class="vw-menu vw-menu-type-mega"><li id="menu-item-69589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-69589 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a title="Home of LGBTIQA News " href="https://qnews.com.au/" class=" menu-link main-menu-link"><span>Home</span></a></li>
<li id="menu-item-37223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37223 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a title="LGBT News" href="https://qnews.com.au/news/" class=" menu-link main-menu-link"><span>News</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li id="menu-item-84122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84122 menu-item-depth-1 sub-menu-item"><a title="National News" href="https://qnews.com.au/category/news/national-news/" class=" menu-link sub-menu-link"><span>National</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu">
		<li id="menu-item-89381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89381 menu-item-depth-2 sub-menu-item"><a title="Queensland " href="https://qnews.com.au/category/news/national-news/qld-news/" class=" menu-link sub-menu-link"><span>QLD</span></a></li>
		<li id="menu-item-89379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89379 menu-item-depth-2 sub-menu-item"><a href="https://qnews.com.au/category/news/national-news/nsw-news/" class=" menu-link sub-menu-link"><span>NSW</span></a></li>
		<li id="menu-item-89384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89384 menu-item-depth-2 sub-menu-item"><a title="Victoria " href="https://qnews.com.au/category/news/national-news/vic-news/" class=" menu-link sub-menu-link"><span>VIC</span></a></li>
		<li id="menu-item-89382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89382 menu-item-depth-2 sub-menu-item"><a title="South Australia " href="https://qnews.com.au/category/news/national-news/sa/" class=" menu-link sub-menu-link"><span>SA</span></a></li>
		<li id="menu-item-89385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89385 menu-item-depth-2 sub-menu-item"><a href="https://qnews.com.au/category/news/national-news/wa-news/" class=" menu-link sub-menu-link"><span>WA</span></a></li>
		<li id="menu-item-89378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89378 menu-item-depth-2 sub-menu-item"><a href="https://qnews.com.au/category/news/national-news/act/" class=" menu-link sub-menu-link"><span>ACT</span></a></li>
		<li id="menu-item-89383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89383 menu-item-depth-2 sub-menu-item"><a href="https://qnews.com.au/category/news/national-news/tas-news/" class=" menu-link sub-menu-link"><span>TAS</span></a></li>
		<li id="menu-item-89380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89380 menu-item-depth-2 sub-menu-item"><a title="Northern Territory " href="https://qnews.com.au/category/news/national-news/nt-news/" class=" menu-link sub-menu-link"><span>NT</span></a></li>
	</ul>
</div>
</li>
	<li id="menu-item-83505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83505 menu-item-depth-1 sub-menu-item"><a title="Political News" href="https://qnews.com.au/category/news/politics/" class=" menu-link sub-menu-link"><span>Politics</span></a></li>
	<li id="menu-item-84121" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84121 menu-item-depth-1 sub-menu-item"><a title="World News" href="https://qnews.com.au/category/news/world-news/" class=" menu-link sub-menu-link"><span>World</span></a></li>
	<li id="menu-item-89375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89375 menu-item-depth-1 sub-menu-item"><a title="Feature News" href="https://qnews.com.au/features/" class=" menu-link sub-menu-link"><span>Features</span></a></li>
</ul>
</div>
</li>
<li id="menu-item-47420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-47420 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a title="Entertainment News" href="https://qnews.com.au/entertainment/" class=" menu-link main-menu-link"><span>Entertainment</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li id="menu-item-84318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84318 menu-item-depth-1 sub-menu-item"><a title="Music News" href="https://qnews.com.au/category/entertainment/music/" class=" menu-link sub-menu-link"><span>Music</span></a></li>
	<li id="menu-item-84316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84316 menu-item-depth-1 sub-menu-item"><a title="Celebrities News" href="https://qnews.com.au/category/entertainment/celebrities/" class=" menu-link sub-menu-link"><span>Celebrities</span></a></li>
	<li id="menu-item-84317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84317 menu-item-depth-1 sub-menu-item"><a title="What&#8217;s On TV" href="https://qnews.com.au/category/entertainment/tv/" class=" menu-link sub-menu-link"><span>TV</span></a></li>
	<li id="menu-item-84321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84321 menu-item-depth-1 sub-menu-item"><a title="18+News" href="https://qnews.com.au/category/entertainment/18/" class=" menu-link sub-menu-link"><span>18+</span></a></li>
	<li id="menu-item-84322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84322 menu-item-depth-1 sub-menu-item"><a title="Film reviews and News" href="https://qnews.com.au/category/entertainment/film/" class=" menu-link sub-menu-link"><span>Film</span></a></li>
	<li id="menu-item-84334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84334 menu-item-depth-1 sub-menu-item"><a title="sport news" href="https://qnews.com.au/category/entertainment/sport/" class=" menu-link sub-menu-link"><span>Sport</span></a></li>
</ul>
</div>
</li>
<li id="menu-item-49199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49199 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a title="cultural news" href="https://qnews.com.au/culture/" class=" menu-link main-menu-link"><span>Culture</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li id="menu-item-84319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84319 menu-item-depth-1 sub-menu-item"><a title="art news" href="https://qnews.com.au/category/culture/art/" class=" menu-link sub-menu-link"><span>Art</span></a></li>
	<li id="menu-item-84328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84328 menu-item-depth-1 sub-menu-item"><a title="Theatre news" href="https://qnews.com.au/category/culture/theatre/" class=" menu-link sub-menu-link"><span>Theatre</span></a></li>
	<li id="menu-item-84327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84327 menu-item-depth-1 sub-menu-item"><a title="Performing Arts News" href="https://qnews.com.au/category/culture/performing-arts/" class=" menu-link sub-menu-link"><span>Performing Arts</span></a></li>
	<li id="menu-item-84326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84326 menu-item-depth-1 sub-menu-item"><a title="LGBT Books" href="https://qnews.com.au/category/culture/books/" class=" menu-link sub-menu-link"><span>Books</span></a></li>
</ul>
</div>
</li>
<li id="menu-item-47961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-47961 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a title="LGBT Lifestyle " href="https://qnews.com.au/lifestyle/" class=" menu-link main-menu-link"><span>Lifestyle</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li id="menu-item-84330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84330 menu-item-depth-1 sub-menu-item"><a title="LGTBTIQA+ Community News" href="https://qnews.com.au/category/lifestyle/community/" class=" menu-link sub-menu-link"><span>Community</span></a></li>
	<li id="menu-item-84331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84331 menu-item-depth-1 sub-menu-item"><a title="LGBT Health " href="https://qnews.com.au/category/lifestyle/health/" class=" menu-link sub-menu-link"><span>Health</span></a></li>
	<li id="menu-item-84329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84329 menu-item-depth-1 sub-menu-item"><a title="LGBTIQ Business" href="https://qnews.com.au/category/lifestyle/business/" class=" menu-link sub-menu-link"><span>Business</span></a></li>
	<li id="menu-item-84333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84333 menu-item-depth-1 sub-menu-item"><a title="LGBT Travel" href="https://qnews.com.au/category/lifestyle/travel/" class=" menu-link sub-menu-link"><span>Travel</span></a></li>
	<li id="menu-item-84332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84332 menu-item-depth-1 sub-menu-item"><a title="Queer Life" href="https://qnews.com.au/category/lifestyle/life/" class=" menu-link sub-menu-link"><span>Life</span></a></li>
	<li id="menu-item-97632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97632 menu-item-depth-1 sub-menu-item"><a href="https://qnews.com.au/category/lifestyle/sponsored-content/" class=" menu-link sub-menu-link"><span>Sponsored Content</span></a></li>
</ul>
</div>
</li>
<li id="menu-item-47962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47962 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a title="LGBTIQ Photos " href="https://qnews.com.au/photos/" class=" menu-link main-menu-link"><span>Photos</span></a></li>
<li id="menu-item-73794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73794 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a title="LGBTIQA+ Events " target="_blank" rel="noopener" href="https://my.qnews.com.au/event" class=" menu-link main-menu-link"><span>Events</span></a></li>
<li id="menu-item-97042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97042 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/magazine/" class=" menu-link main-menu-link"><span>Magazines</span></a></li>
 </ul>			
</nav>
<!-- End Main Menu -->			</div>

		</div>

</header>
<!-- End Site Header -->


			</div>



			



			
<div class="vw-breaking-news-area">
	<div class="container">
		
<div class="vw-loop vw-loop--carousel vw-loop--carousel-2 vw-carousel-slider-4 vw-disable-inview">

	<div class="vw-slides vw-slides--loading">

		
			<div class="vw-slides__slide">
				<div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-102650 post type-post status-publish format-standard has-post-thumbnail hentry category-world-news tag-crime tag-grindr"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">
		<div class="vw-post-box__content">

			<h3 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="https://qnews.com.au/grindr-cannibal-to-get-life-in-prison-after-gruesome-murder/"  itemprop="url"  rel="bookmark">
					Grindr cannibal to get life in prison after gruesome murder				</a>
			</h3>

			<div class="vw-post-box__meta">
						<span class="vw-post-author"  itemprop="author" >

			<a class="vw-avatar" href="https://qnews.com.au/author/jordan-hirst/" title="Posts by Jordan Hirst"><img alt='Jordan Hirst' src='/wp-content/uploads/2022/07/Jordan-Hirst-150x150.jpg' class='avatar avatar-16 photo' height='16' width='16' /></a>
			<a class="vw-post-author__name" href="https://qnews.com.au/author/jordan-hirst/" title="Posts by %s Jordan Hirst" rel="author"  itemprop="name" >Jordan Hirst</a>

		</span>
						<a href="https://qnews.com.au/grindr-cannibal-to-get-life-in-prison-after-gruesome-murder/" class="vw-post-date updated" title="Permalink to Grindr cannibal to get life in prison after gruesome murder" rel="bookmark"><time  itemprop="datePublished"  datetime="2022-10-25T09:09:41+10:00">25 October 2022</time></a>			</div>

		</div>

					
		<div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://qnews.com.au/wp-content/uploads/2022/10/22-10-25-Mark-Latunski-Kevin-Bacon-Grindr-Michigan-Murder-440x244.jpg );">
		</div>

		
	</div>

	<meta itemprop="datePublished" content="2022-10-25T09:09:41+10:00"/><meta itemprop="dateModified" content="2022-10-25T12:51:37+10:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="/wp-content/uploads/2021/07/QN_Logo_v4_@1x.png">
				<meta itemprop="width" content="135">
				<meta itemprop="height" content="98">
			</div>
						<meta itemprop="name" content="QNews">
		</div>
			
</div>			</div>
			
		
			<div class="vw-slides__slide">
				<div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-102617 post type-post status-publish format-standard has-post-thumbnail hentry category-nsw-news tag-northern-nsw tag-nsw tag-sydney"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">
		<div class="vw-post-box__content">

			<h3 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="https://qnews.com.au/northern-rivers-memorial-planned-after-bruce-bellingham-dies/"  itemprop="url"  rel="bookmark">
					Northern Rivers memorial planned after Bruce Bellingham dies				</a>
			</h3>

			<div class="vw-post-box__meta">
						<span class="vw-post-author"  itemprop="author" >

			<a class="vw-avatar" href="https://qnews.com.au/author/jordan-hirst/" title="Posts by Jordan Hirst"><img alt='Jordan Hirst' src='/wp-content/uploads/2022/07/Jordan-Hirst-150x150.jpg' class='avatar avatar-16 photo' height='16' width='16' /></a>
			<a class="vw-post-author__name" href="https://qnews.com.au/author/jordan-hirst/" title="Posts by %s Jordan Hirst" rel="author"  itemprop="name" >Jordan Hirst</a>

		</span>
						<a href="https://qnews.com.au/northern-rivers-memorial-planned-after-bruce-bellingham-dies/" class="vw-post-date updated" title="Permalink to Northern Rivers memorial planned after Bruce Bellingham dies" rel="bookmark"><time  itemprop="datePublished"  datetime="2022-10-24T15:57:10+10:00">24 October 2022</time></a>			</div>

		</div>

					
		<div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://qnews.com.au/wp-content/uploads/2022/10/22-10-24-bruce-bellingham-memorial-in-northern-rivers-nsw-440x244.jpg );">
		</div>

		
	</div>

	<meta itemprop="datePublished" content="2022-10-24T15:57:10+10:00"/><meta itemprop="dateModified" content="2022-10-24T15:57:10+10:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="/wp-content/uploads/2021/07/QN_Logo_v4_@1x.png">
				<meta itemprop="width" content="135">
				<meta itemprop="height" content="98">
			</div>
						<meta itemprop="name" content="QNews">
		</div>
			
</div>			</div>
			
		
			<div class="vw-slides__slide">
				<div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-102605 post type-post status-publish format-standard has-post-thumbnail hentry category-celebrities tag-books tag-madonna tag-music"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">
		<div class="vw-post-box__content">

			<h3 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="https://qnews.com.au/youre-welcome-madonna-marks-30th-anniversary-of-iconic-sex-book/"  itemprop="url"  rel="bookmark">
					&#8216;You&#8217;re welcome&#8217;: Madonna marks 30th anniversary of iconic &#8216;Sex&#8217; book				</a>
			</h3>

			<div class="vw-post-box__meta">
						<span class="vw-post-author"  itemprop="author" >

			<a class="vw-avatar" href="https://qnews.com.au/author/jordan-hirst/" title="Posts by Jordan Hirst"><img alt='Jordan Hirst' src='/wp-content/uploads/2022/07/Jordan-Hirst-150x150.jpg' class='avatar avatar-16 photo' height='16' width='16' /></a>
			<a class="vw-post-author__name" href="https://qnews.com.au/author/jordan-hirst/" title="Posts by %s Jordan Hirst" rel="author"  itemprop="name" >Jordan Hirst</a>

		</span>
						<a href="https://qnews.com.au/youre-welcome-madonna-marks-30th-anniversary-of-iconic-sex-book/" class="vw-post-date updated" title="Permalink to &#8216;You&#8217;re welcome&#8217;: Madonna marks 30th anniversary of iconic &#8216;Sex&#8217; book" rel="bookmark"><time  itemprop="datePublished"  datetime="2022-10-24T14:01:34+10:00">24 October 2022</time></a>			</div>

		</div>

					
		<div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://qnews.com.au/wp-content/uploads/2022/10/22-10-24-madonna-sex-book-440x244.jpg );">
		</div>

		
	</div>

	<meta itemprop="datePublished" content="2022-10-24T14:01:34+10:00"/><meta itemprop="dateModified" content="2022-10-24T14:08:38+10:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="/wp-content/uploads/2021/07/QN_Logo_v4_@1x.png">
				<meta itemprop="width" content="135">
				<meta itemprop="height" content="98">
			</div>
						<meta itemprop="name" content="QNews">
		</div>
			
</div>			</div>
			
		
			<div class="vw-slides__slide">
				<div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-102503 post type-post status-publish format-standard has-post-thumbnail hentry category-politics tag-education tag-nsw tag-religion tag-sydney"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">
		<div class="vw-post-box__content">

			<h3 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="https://qnews.com.au/equality-australia-want-to-hear-your-story-of-religious-discrimination/"  itemprop="url"  rel="bookmark">
					Equality Australia wants to hear your story of religious discrimination				</a>
			</h3>

			<div class="vw-post-box__meta">
						<span class="vw-post-author"  itemprop="author" >

			<a class="vw-avatar" href="https://qnews.com.au/author/jordan-hirst/" title="Posts by Jordan Hirst"><img alt='Jordan Hirst' src='/wp-content/uploads/2022/07/Jordan-Hirst-150x150.jpg' class='avatar avatar-16 photo' height='16' width='16' /></a>
			<a class="vw-post-author__name" href="https://qnews.com.au/author/jordan-hirst/" title="Posts by %s Jordan Hirst" rel="author"  itemprop="name" >Jordan Hirst</a>

		</span>
						<a href="https://qnews.com.au/equality-australia-want-to-hear-your-story-of-religious-discrimination/" class="vw-post-date updated" title="Permalink to Equality Australia wants to hear your story of religious discrimination" rel="bookmark"><time  itemprop="datePublished"  datetime="2022-10-24T11:13:31+10:00">24 October 2022</time></a>			</div>

		</div>

					
		<div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://qnews.com.au/wp-content/uploads/2022/10/22-10-24-steph-lentz-teacher-bible-sbs-insight-440x244.jpg );">
		</div>

		
	</div>

	<meta itemprop="datePublished" content="2022-10-24T11:13:31+10:00"/><meta itemprop="dateModified" content="2022-10-24T11:13:31+10:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="/wp-content/uploads/2021/07/QN_Logo_v4_@1x.png">
				<meta itemprop="width" content="135">
				<meta itemprop="height" content="98">
			</div>
						<meta itemprop="name" content="QNews">
		</div>
			
</div>			</div>
			
		
			<div class="vw-slides__slide">
				<div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-102222 post type-post status-publish format-standard has-post-thumbnail hentry category-34140"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">
		<div class="vw-post-box__content">

			<h3 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="https://qnews.com.au/nsfw-bobby-kendall-in-james-bidgoods-pink-narcissus/"  itemprop="url"  rel="bookmark">
					NSFW! Bobby Kendall in James Bidgood&#8217;s Pink Narcissus				</a>
			</h3>

			<div class="vw-post-box__meta">
						<span class="vw-post-author"  itemprop="author" >

			<a class="vw-avatar" href="https://qnews.com.au/author/destinyr/" title="Posts by Destiny Rogers"><img alt='Destiny Rogers' src='/wp-content/uploads/2018/10/Destiny-Rogers-e1658556192798-150x150.jpg' class='avatar avatar-16 photo' height='16' width='16' /></a>
			<a class="vw-post-author__name" href="https://qnews.com.au/author/destinyr/" title="Posts by %s Destiny Rogers" rel="author"  itemprop="name" >Destiny Rogers</a>

		</span>
						<a href="https://qnews.com.au/nsfw-bobby-kendall-in-james-bidgoods-pink-narcissus/" class="vw-post-date updated" title="Permalink to NSFW! Bobby Kendall in James Bidgood&#8217;s Pink Narcissus" rel="bookmark"><time  itemprop="datePublished"  datetime="2022-10-23T18:41:51+10:00">23 October 2022</time></a>			</div>

		</div>

					
		<div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://qnews.com.au/wp-content/uploads/2022/10/Pink-Narcissus-440x244.jpg );">
		</div>

		
	</div>

	<meta itemprop="datePublished" content="2022-10-23T18:41:51+10:00"/><meta itemprop="dateModified" content="2022-10-24T14:43:42+10:00"/><meta itemprop="author" content="Destiny Rogers"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="/wp-content/uploads/2021/07/QN_Logo_v4_@1x.png">
				<meta itemprop="width" content="135">
				<meta itemprop="height" content="98">
			</div>
						<meta itemprop="name" content="QNews">
		</div>
			
</div>			</div>
			
		
			<div class="vw-slides__slide">
				<div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-102550 post type-post status-publish format-standard has-post-thumbnail hentry category-health tag-transgender-youth"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">
		<div class="vw-post-box__content">

			<h3 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="https://qnews.com.au/sorry-terfs-most-trans-youth-continue-treatment-as-adults/"  itemprop="url"  rel="bookmark">
					Sorry terfs &#8211; most trans youth continue treatment as adults				</a>
			</h3>

			<div class="vw-post-box__meta">
						<span class="vw-post-author"  itemprop="author" >

			<a class="vw-avatar" href="https://qnews.com.au/author/destinyr/" title="Posts by Destiny Rogers"><img alt='Destiny Rogers' src='/wp-content/uploads/2018/10/Destiny-Rogers-e1658556192798-150x150.jpg' class='avatar avatar-16 photo' height='16' width='16' /></a>
			<a class="vw-post-author__name" href="https://qnews.com.au/author/destinyr/" title="Posts by %s Destiny Rogers" rel="author"  itemprop="name" >Destiny Rogers</a>

		</span>
						<a href="https://qnews.com.au/sorry-terfs-most-trans-youth-continue-treatment-as-adults/" class="vw-post-date updated" title="Permalink to Sorry terfs &#8211; most trans youth continue treatment as adults" rel="bookmark"><time  itemprop="datePublished"  datetime="2022-10-23T14:28:51+10:00">23 October 2022</time></a>			</div>

		</div>

					
		<div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://qnews.com.au/wp-content/uploads/2022/10/Trans-Youth-440x244.jpg );">
		</div>

		
	</div>

	<meta itemprop="datePublished" content="2022-10-23T14:28:51+10:00"/><meta itemprop="dateModified" content="2022-10-23T15:11:22+10:00"/><meta itemprop="author" content="Destiny Rogers"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="/wp-content/uploads/2021/07/QN_Logo_v4_@1x.png">
				<meta itemprop="width" content="135">
				<meta itemprop="height" content="98">
			</div>
						<meta itemprop="name" content="QNews">
		</div>
			
</div>			</div>
			
		
			<div class="vw-slides__slide">
				<div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-102543 post type-post status-publish format-standard has-post-thumbnail hentry category-celebrities tag-gossip tag-pop-music"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">
		<div class="vw-post-box__content">

			<h3 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="https://qnews.com.au/penis-reports-madge-uncut-kanye-obsessed-with-petes/"  itemprop="url"  rel="bookmark">
					Penis reports: Madge uncut, Kanye obsessed with Pete&#8217;s				</a>
			</h3>

			<div class="vw-post-box__meta">
						<span class="vw-post-author"  itemprop="author" >

			<a class="vw-avatar" href="https://qnews.com.au/author/destinyr/" title="Posts by Destiny Rogers"><img alt='Destiny Rogers' src='/wp-content/uploads/2018/10/Destiny-Rogers-e1658556192798-150x150.jpg' class='avatar avatar-16 photo' height='16' width='16' /></a>
			<a class="vw-post-author__name" href="https://qnews.com.au/author/destinyr/" title="Posts by %s Destiny Rogers" rel="author"  itemprop="name" >Destiny Rogers</a>

		</span>
						<a href="https://qnews.com.au/penis-reports-madge-uncut-kanye-obsessed-with-petes/" class="vw-post-date updated" title="Permalink to Penis reports: Madge uncut, Kanye obsessed with Pete&#8217;s" rel="bookmark"><time  itemprop="datePublished"  datetime="2022-10-23T12:33:15+10:00">23 October 2022</time></a>			</div>

		</div>

					
		<div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://qnews.com.au/wp-content/uploads/2022/10/Madonna-and-Kanye-440x244.jpg );">
		</div>

		
	</div>

	<meta itemprop="datePublished" content="2022-10-23T12:33:15+10:00"/><meta itemprop="dateModified" content="2022-10-24T00:53:03+10:00"/><meta itemprop="author" content="Destiny Rogers"/><meta itemprop="interactionCount" content="UserComments:1"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="/wp-content/uploads/2021/07/QN_Logo_v4_@1x.png">
				<meta itemprop="width" content="135">
				<meta itemprop="height" content="98">
			</div>
						<meta itemprop="name" content="QNews">
		</div>
			
</div>			</div>
			
		
			<div class="vw-slides__slide">
				<div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-102468 post type-post status-publish format-standard has-post-thumbnail hentry category-features tag-birthdays tag-on-this-day tag-pop-music"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">
		<div class="vw-post-box__content">

			<h3 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="https://qnews.com.au/i-will-survive-44-years-old-today-%f0%9f%8f%b3%ef%b8%8f%f0%9f%8c%88%f0%9f%8e%82%f0%9f%8f%b3%ef%b8%8f%f0%9f%8c%88%f0%9f%a5%b3%f0%9f%8f%b3%ef%b8%8f%f0%9f%8c%88%f0%9f%8e%b6/"  itemprop="url"  rel="bookmark">
					I Will Survive: 44 years young today. &#x1f3b6;&#x1f3f3;&#xfe0f;&#x200d;&#x1f308;&#x1f973;&#x1f3f3;&#xfe0f;&#x200d;&#x1f308;&#x1f382;				</a>
			</h3>

			<div class="vw-post-box__meta">
						<span class="vw-post-author"  itemprop="author" >

			<a class="vw-avatar" href="https://qnews.com.au/author/destinyr/" title="Posts by Destiny Rogers"><img alt='Destiny Rogers' src='/wp-content/uploads/2018/10/Destiny-Rogers-e1658556192798-150x150.jpg' class='avatar avatar-16 photo' height='16' width='16' /></a>
			<a class="vw-post-author__name" href="https://qnews.com.au/author/destinyr/" title="Posts by %s Destiny Rogers" rel="author"  itemprop="name" >Destiny Rogers</a>

		</span>
						<a href="https://qnews.com.au/i-will-survive-44-years-old-today-%f0%9f%8f%b3%ef%b8%8f%f0%9f%8c%88%f0%9f%8e%82%f0%9f%8f%b3%ef%b8%8f%f0%9f%8c%88%f0%9f%a5%b3%f0%9f%8f%b3%ef%b8%8f%f0%9f%8c%88%f0%9f%8e%b6/" class="vw-post-date updated" title="Permalink to I Will Survive: 44 years young today. &#x1f3b6;&#x1f3f3;&#xfe0f;&#x200d;&#x1f308;&#x1f973;&#x1f3f3;&#xfe0f;&#x200d;&#x1f308;&#x1f382;" rel="bookmark"><time  itemprop="datePublished"  datetime="2022-10-23T07:30:36+10:00">23 October 2022</time></a>			</div>

		</div>

					
		<div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://qnews.com.au/wp-content/uploads/2022/10/I-Will-Survive-1-440x244.jpg );">
		</div>

		
	</div>

	<meta itemprop="datePublished" content="2022-10-23T07:30:36+10:00"/><meta itemprop="dateModified" content="2022-10-21T21:52:01+10:00"/><meta itemprop="author" content="Destiny Rogers"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="/wp-content/uploads/2021/07/QN_Logo_v4_@1x.png">
				<meta itemprop="width" content="135">
				<meta itemprop="height" content="98">
			</div>
						<meta itemprop="name" content="QNews">
		</div>
			
</div>			</div>
			
		
	</div>

</div>	</div>
</div>



<div class="vw-content-area clearfix vw-content-area--right-sidebar">
	<div class="container">
		<div class="row">

			<main class="vw-content-main" role="main"  itemprop="mainContentOfPage" >

				
					
					
						<article class="vw-main-post post-102697 post type-post status-publish format-standard has-post-thumbnail hentry category-world-news tag-peter-tatchell tag-politics tag-qatar tag-sport">
						
							<header class="vw-post-header">

								<div class="vw-categories"><a class=" vw-cat-id-53" href="https://qnews.com.au/category/news/world-news/" title="View all posts in World" rel="category">World</a></div>								
								<h1 class="vw-post-title"  itemprop="headline" >Qatar police stop LGBTIQ+ rights protest by activist Peter Tatchell</h1>
								
								
								<hr>

								<div class="vw-post-meta vw-bar vw-bar--sm">
									<div class="vw-bar__placeholder vw-bar__placeholder--left">
												<span class="vw-post-author"  itemprop="author" >

			<a class="vw-avatar" href="https://qnews.com.au/author/jordan-hirst/" title="Posts by Jordan Hirst"><img alt='Jordan Hirst' src='/wp-content/uploads/2022/07/Jordan-Hirst-150x150.jpg' class='avatar avatar-24 photo' height='24' width='24' /></a>
			<a class="vw-post-author__name" href="https://qnews.com.au/author/jordan-hirst/" title="Posts by %s Jordan Hirst" rel="author"  itemprop="name" >Jordan Hirst</a>

		</span>
												<a href="https://qnews.com.au/qatar-police-stop-lgbtiq-rights-protest-by-activist-peter-tatchell/" class="vw-post-date updated" title="Permalink to Qatar police stop LGBTIQ+ rights protest by activist Peter Tatchell" rel="bookmark"><time  itemprop="datePublished"  datetime="2022-10-26T12:24:37+10:00">26 October 2022</time></a>																			</div>

									<div class="vw-bar__placeholder vw-bar__placeholder--right">
												<div class="vw-post-share">
			<a class="vw-post-share__link vw-post-share__link--facebook" href="https://www.facebook.com/sharer.php?u=https://qnews.com.au/qatar-police-stop-lgbtiq-rights-protest-by-activist-peter-tatchell/"><i class="vw-icon icon-social-facebook"></i></a>
			<a class="vw-post-share__link vw-post-share__link--twitter" href="https://twitter.com/intent/tweet?status=Qatar%20police%20stop%20LGBTIQ+%20rights%20protest%20by%20activist%20Peter%20Tatchell%20-%20https://qnews.com.au/qatar-police-stop-lgbtiq-rights-protest-by-activist-peter-tatchell/"><i class="vw-icon icon-social-twitter"></i></a>
			<a class="vw-post-share__link vw-post-share__link--pinterest" href="https://pinterest.com/pin/create/button/?url=https://qnews.com.au/qatar-police-stop-lgbtiq-rights-protest-by-activist-peter-tatchell/&#038;media=https://qnews.com.au/wp-content/uploads/2022/10/22-10-26-peter-tatchell-qatar-protest-WEB.jpg&#038;description=Qatar%20police%20stop%20LGBTIQ+%20rights%20protest%20by%20activist%20Peter%20Tatchell"><i class="vw-icon icon-social-pinterest"></i></a>
			<a class="vw-post-share__link vw-post-share__link--gplus" href="https://plus.google.com/share?url=https://qnews.com.au/qatar-police-stop-lgbtiq-rights-protest-by-activist-peter-tatchell/"><i class="vw-icon icon-social-gplus"></i></a>
			<a class="vw-post-share__link vw-post-share__link--linkedin" href="https://www.linkedin.com/cws/share?url=https://qnews.com.au/qatar-police-stop-lgbtiq-rights-protest-by-activist-peter-tatchell/"><i class="vw-icon icon-social-linkedin"></i></a>
			<a class="vw-post-share__link vw-post-share__link--email" href="mailto:?subject=Qatar police stop LGBTIQ+ rights protest by activist Peter Tatchell&amp;body=Checkout+this+url+https%3A%2F%2Fqnews.com.au%2Fqatar-police-stop-lgbtiq-rights-protest-by-activist-peter-tatchell%2F"><i class="vw-icon icon-social-email"></i></a>
		</div>
											</div>
								</div>

							</header>
							
										<figure class="vw-post-media vw-post-media--featured wp-caption"  itemprop="image"  itemscope itemtype="https://schema.org/ImageObject" >

				<a class="" href="/wp-content/uploads/2022/10/22-10-26-peter-tatchell-qatar-protest-WEB.jpg" title="Image: Peter Tatchell Foundation" rel="bookmark"  itemprop="image" >
					<img width="910" height="566" src="/wp-content/uploads/2022/10/22-10-26-peter-tatchell-qatar-protest-WEB.jpg" class="attachment-presso_thumbnail_full_width wp-post-image" alt="Photo of Peter Tatchell protests in Qatar" itemprop="image" srcset="/wp-content/uploads/2022/10/22-10-26-peter-tatchell-qatar-protest-WEB.jpg 910w,  /wp-content/uploads/2022/10/22-10-26-peter-tatchell-qatar-protest-WEB-300x187.jpg 300w,  /wp-content/uploads/2022/10/22-10-26-peter-tatchell-qatar-protest-WEB-768x478.jpg 768w,  /wp-content/uploads/2022/10/22-10-26-peter-tatchell-qatar-protest-WEB-392x244.jpg 392w" sizes="(max-width: 910px) 100vw, 910px" />				</a>

									<figcaption class="vw-floating-caption"  itemprop="caption" >
						<span>Image: Peter Tatchell Foundation</span>
					</figcaption>
				
			</figure>
			
							<div class="vw-post-content clearfix"  itemprop="articleBody" ><p><strong>Police in Qatar have stopped an LGBTIQ+ rights protest by British activist Peter Tatchell in capital city Doha, weeks out from the World Cup.</strong></p>
<p>From November 20, the Gulf Arab state will host the FIFA World Cup. But Qatar&#8217;s <a href="https://qnews.com.au/world-is-watching-josh-cavallos-warning-to-world-cup-host-qatar/">hosting of the major sporting event has brought the country&#8217;s laws criminalising homosexuality into the spotlight.</a></p>
<div class='code-block code-block-float-right code-block-5'>
<div class="code-block-label"></div>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20603802/postads', [300, 250], 'div-gpt-ad-1522809410699-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><!-- /20603802/postads -->
<div id='div-gpt-ad-1522809410699-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522809410699-0'); });
</script>
</div></div>
<p>Tatchell said he was &#8220;arrested and detained on the kerbside&#8221; after the one-man protest outside the country&#8217;s national museum in Doha.</p>
<p>He said he was protesting the country&#8217;s treatment of its LGBTIQ+ communities ahead of the World Cup.</p>
<p>The Australian-born British activist wore a T-shirt emblazoned with “#QatarAntiGay” and holding a placard that read “Qatar arrests and subjects LGBTs to conversion”.</p>
<p>Tatchell said he was later &#8220;surrounded and interrogated&#8221; by officers, who asked &#8220;where I was from, who was helping me, where I was staying and when I was leaving Qatar&#8221; over a period of 49 minutes.</p>
<p>Two uniformed police officers and three plain clothes officials arrived at the scene, Reuters reported.</p>
<p>They folded up his placard and took photos of Tatchell’s passport and other papers, and those of a man accompanying him.</p>
<p>Police left after shaking hands with Tatchell, according to Reuters.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">I have been freed by <a href="https://twitter.com/hashtag/Qatar?src=hash&amp;ref_src=twsrc%5Etfw">#Qatar</a> police after staging first LGBT+ protest in the homophobic Gulf state. <a href="https://twitter.com/FIFAcom?ref_src=twsrc%5Etfw">@FIFAcom</a> awarded the <a href="https://twitter.com/hashtag/WorldCup?src=hash&amp;ref_src=twsrc%5Etfw">#WorldCup</a> to Qatar where LGBTs can be jailed &amp; executed. <a href="https://twitter.com/hashtag/QatarAntiGay?src=hash&amp;ref_src=twsrc%5Etfw">#QatarAntiGay</a><br />
More info: <a href="https://t.co/fEOHFIvbHw">https://t.co/fEOHFIvbHw</a> Please Retweet <a href="https://t.co/u2YzU2B9kx">pic.twitter.com/u2YzU2B9kx</a></p>
<p>— Peter Tatchell (@PeterTatchell) <a href="https://twitter.com/PeterTatchell/status/1584886177093496832?ref_src=twsrc%5Etfw">October 25, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h2>Qatar government denies arresting Peter Tatchell</h2>
<p>But the Qatari government hit back at Tatchell&#8217;s claims, saying he was neither arrested nor detained and was simply told “cordially and professionally” to move.</p>
<p>“Rumours on social media that a Peter Tatchell Foundation representative has been arrested [are] completely false and without merit,” a spokesperson said.</p>
<p>&#8220;An individual standing in a traffic roundabout was cordially and professionally asked to move to the sidewalk, no arrests were made.&#8221;</p>
<p>But Tatchell <a href="https://www.bbc.com/news/world-63389409">later told the BBC</a>, &#8220;You can call it arrest or detention but we were not free to move.&#8221; He told the BBC he and his colleague &#8220;were not free to leave&#8221; nor &#8220;free to continue the protest&#8221;.</p>
<p>“Asking me to leave Qatar for staging a brief peaceful protest for LGBTQIA+ rights is an own goal that confirms the dictatorial nature of the regime,&#8221; Tatchell explained.</p><div class='code-block code-block-ae203dcc72a8845051d9a1c8b49bff63 code-block-6'>
<div class="code-block-label"></div>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20603802/300x250_AFTERPOST', [300, 250], 'div-gpt-ad-1551357911742-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><!-- /20603802/300x250_AFTERPOST -->
<div id='div-gpt-ad-1551357911742-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551357911742-0'); });
</script>
</div></div>

<p>&#8220;It’s a sign of weakness that the rulers are afraid of even just one person calling out their human rights abuses.”</p>
<h2>Tatchell&#8217;s protest to highlight treatment of LGBTIQ+ people</h2>
<p>Tatchell said in a statement the goal of the protest was to highlight Qatar&#8217;s abuse of LGBTIQ+ people.</p>
<p>“I did this protest to shine a light on Qatar’s human rights abuses against LGBTQIA+ people, women, migrant workers and liberal Qataris,&#8221; he said.</p>
<p>“Qatar cannot be allowed to sportswash its reputation. It is using the World Cup to enhance its international image.</p>
<p>&#8220;We must ensure that the tyrant regime in Doha does not score a PR victory.&#8221;</p>
<p>Tatchell added that FIFA had failed to secure change in Qatar, such as law reforms on LGBTIQ+ or women’s rights.</p>
<p>“LGBTQIA+ Qataris face police harassment, online entrapment, ‘honour’ killing, arrest, three years jail and potentially the death penalty,&#8221; he said.</p>
<p>&#8220;Qatar has secret gay conversion centres where LGBTQIA+ people [are] subjected to abusive attempts to turn them straight.&#8221;</p>
<p>Peter Tatchell added in Qatar, women &#8220;must get permission from a male guardian to marry, work in many government jobs and to study and travel abroad.&#8221;</p>
<p>“Over 6,500 migrant workers have died since Qatar was given the right to host the World Cup. Many families are still waiting for compensation,&#8221; he added.</p>
<p>&#8220;Migrant workers complain of unpaid wages, overcrowded slum hostels and being refused permission to change jobs.”</p>
<p>A UK government spokesperson told the BBC it had &#8220;provided consular support to two British nationals following an incident in Doha&#8221;.</p>
<h2>Same-sex activity is illegal in Qatar</h2>
<p>Qatar outlaws same-sex activity between both queer men and queer women. It&#8217;s punishable with fines, up to seven years imprisonment, and in some cases, the death penalty.</p>
<p>LGBTIQ+ people have no legal protections in the Gulf state.</p>
<p>Earlier in the week, <a href="https://qnews.com.au/queer-qataris-arrested-and-beaten-by-police-weeks-before-world-cup/">Human Rights Watch published interviews with half a dozen gay, bisexual and transgender Qataris.</a></p>
<p>They said security forces had arbitrarily arrested and physically abused and harassed them, as recently as last month.</p>
<p><em>For the latest <a href="https://qnews.com.au/?s=lesbian">lesbian</a>, <a href="https://qnews.com.au/?s=gay">gay</a>, <a href="https://qnews.com.au/?s=bisexual">bisexual</a>, <a href="https://qnews.com.au/?s=transgender">transgender</a>, <a href="https://qnews.com.au/?s=intersex">intersex</a> and <a href="https://qnews.com.au/?s=queer">queer</a> (<a href="https://qnews.com.au/?s=LGBTIQ">LGBTIQ</a>) news in Australia, visit <a href="https://qnews.com.au/" target="_blank" rel="noopener noreferrer">qnews.com.au</a>. Check out our <a href="https://qnews.com.au/magazine/" target="_blank" rel="noopener noreferrer">latest magazines</a> or find us on <a href="https://www.facebook.com/QNewsMag" target="_blank" rel="noopener noreferrer">Facebook</a>, <a href="https://twitter.com/qnews_media" target="_blank" rel="noopener noreferrer">Twitter</a>, <a href="https://www.instagram.com/qnewsmag">Instagram</a> and <a href="https://www.youtube.com/user/QNewsAustralia" target="_blank" rel="noopener noreferrer">YouTube</a>.</em></p>
<div class='code-block code-block-default code-block-9'>
<a href="https://onelink.to/bubbvw" target="_blank" rel="noopener noreferrer"><img class="aligncenter" src="/wp-content/uploads/2021/08/QNAppBanner.png" alt="QNews, Brisbane Gay, App, Gay App, LGBTI, LGBTI News, Gay Australia" width="1067" height="800" border="0" /></a></div>
<!-- AI CONTENT END 2 -->
</div>

							<footer class="vw-post-footer clearfix"><div class="vw-tags"><span class="vw-tags__title vw-header-font"><i class="vw-icon icon-entypo-tag"></i></span> <a href="https://qnews.com.au/tag/peter-tatchell/" rel="tag">peter tatchell</a><a href="https://qnews.com.au/tag/politics/" rel="tag">politics</a><a href="https://qnews.com.au/tag/qatar/" rel="tag">qatar</a><a href="https://qnews.com.au/tag/sport/" rel="tag">sport</a></div></footer>

							<meta itemprop="datePublished" content="2022-10-26T12:24:37+10:00"/><meta itemprop="dateModified" content="2022-10-26T12:37:55+10:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="/wp-content/uploads/2021/07/QN_Logo_v4_@1x.png">
				<meta itemprop="width" content="135">
				<meta itemprop="height" content="98">
			</div>
						<meta itemprop="name" content="QNews">
		</div>
					<meta content="" itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://qnews.com.au/qatar-police-stop-lgbtiq-rights-protest-by-activist-peter-tatchell/"/>
			
						</article><!-- #post-## -->

					
				<div class="subscriptnews">
					<!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">

					<style>
					#mc_embed_signup div.mce_inline_error {
						margin: 0 0 1em 0;
						padding: 5px 10px;
						background-color: transparent;
						font-weight: 100;
						z-index: 1;
						color: #000;
						position: absolute;
						left: 0;
						right: 0;
					}
					#mc_embed_signup #mce-success-response {
						color: #529214;
						width: 100%;
						padding: 0;
						font-weight: bold;
					}
					#mc_embed_signup #mce-error-response {
						width: 100%;
						padding: 0;
						margin-top: 4px;
					}
					</style>
<div id="mc_embed_signup">
<form action="https://qnews.us1.list-manage.com/subscribe/post?u=969390166fe6878090cb2defb&amp;id=7768ac72a3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
<div class="mc-field-group">
	<label for="mce-EMAIL"><strong>Get the best of what&#39;s <em><span style="color:#002fef;">queer</span></em>.</strong></label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email Address">
	<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">
</div>
    <div style="position: absolute; left: -5000px;" aria-hidden="true">
		<input type="text" name="b_969390166fe6878090cb2defb_7768ac72a3" tabindex="-1" value="">
	</div>
    <div class="clear"></div>
    </div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($)
 {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->
				</div>
				
				
				
					
					
<div id="comments" class="vw-comments-area">
	
	<h3 class="vw-comments-title"><span>No Comment</span></h3>
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/qatar-police-stop-lgbtiq-rights-protest-by-activist-peter-tatchell/#respond" style="display:none;">Cancel reply</a></small></h3><form action="/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='102697' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		
</div>

<div class="vw-related-posts">

	<h3 class="vw-related-posts__title"><span>Related Posts</span></h3>

	
<div class="vw-loop vw-loop--block-g vw-loop--block-g-2 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--large-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="health">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-102702 post type-post status-publish format-standard has-post-thumbnail hentry category-health tag-domestic-violence tag-health tag-hiv tag-mental-health tag-politics"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="225" height="125" src="/wp-content/uploads/2022/10/22-10-26-treasurer-jim-chalmers-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="Albanese government treasurer Jim Chalmers delivers first federal Budget in parliament" loading="lazy" srcset="/wp-content/uploads/2022/10/22-10-26-treasurer-jim-chalmers-225x125.jpg 225w,  /wp-content/uploads/2022/10/22-10-26-treasurer-jim-chalmers-150x83.jpg 150w,  /wp-content/uploads/2022/10/22-10-26-treasurer-jim-chalmers-440x244.jpg 440w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" />			</div>
			
			<a href="https://qnews.com.au/afao-lgbtiq-health-hiv-prevention-taskforce-federal-budget-response-2022/" class="vw-post-box__overlay vw-post-box__overlay--link">

</a>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="https://qnews.com.au/afao-lgbtiq-health-hiv-prevention-taskforce-federal-budget-response-2022/"  itemprop="url"  rel="bookmark">
					Wins for LGBTIQ health and HIV prevention in federal budget				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2022-10-26T15:50:28+10:00"/><meta itemprop="dateModified" content="2022-10-26T16:03:48+10:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="/wp-content/uploads/2021/07/QN_Logo_v4_@1x.png">
				<meta itemprop="width" content="135">
				<meta itemprop="height" content="98">
			</div>
						<meta itemprop="name" content="QNews">
		</div>
			
</div>			</div>
		
		
			<div class="vw-flex-grid__item" data-slugs="sport">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-102671 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-discrimination tag-politics tag-qatar tag-sport"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="225" height="125" src="/wp-content/uploads/2022/10/22-10-25-qatar-leader-and-world-cup-clock-2-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="qatar leader Tamim bin Hamad Al Thani Emir and world cup countdown clock" loading="lazy" srcset="/wp-content/uploads/2022/10/22-10-25-qatar-leader-and-world-cup-clock-2-225x125.jpg 225w,  /wp-content/uploads/2022/10/22-10-25-qatar-leader-and-world-cup-clock-2-150x83.jpg 150w,  /wp-content/uploads/2022/10/22-10-25-qatar-leader-and-world-cup-clock-2-440x244.jpg 440w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" />			</div>
			
			<a href="https://qnews.com.au/queer-qataris-arrested-and-beaten-by-police-weeks-before-world-cup/" class="vw-post-box__overlay vw-post-box__overlay--link">

</a>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="https://qnews.com.au/queer-qataris-arrested-and-beaten-by-police-weeks-before-world-cup/"  itemprop="url"  rel="bookmark">
					Queer Qataris arrested and beaten by police weeks before World Cup				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2022-10-25T16:05:56+10:00"/><meta itemprop="dateModified" content="2022-10-25T16:05:56+10:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:1"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="/wp-content/uploads/2021/07/QN_Logo_v4_@1x.png">
				<meta itemprop="width" content="135">
				<meta itemprop="height" content="98">
			</div>
						<meta itemprop="name" content="QNews">
		</div>
			
</div>			</div>
		
		
			<div class="vw-flex-grid__item" data-slugs="world-news">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-102536 post type-post status-publish format-standard has-post-thumbnail hentry category-world-news tag-politics tag-republican"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="225" height="125" src="/wp-content/uploads/2022/10/Wanker-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="Randy Kaufman wanker" loading="lazy" srcset="/wp-content/uploads/2022/10/Wanker-225x125.jpg 225w,  /wp-content/uploads/2022/10/Wanker-150x83.jpg 150w,  /wp-content/uploads/2022/10/Wanker-440x244.jpg 440w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" />			</div>
			
			<a href="https://qnews.com.au/protecting-kids-from-the-left-wanking-near-school/" class="vw-post-box__overlay vw-post-box__overlay--link">

</a>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="https://qnews.com.au/protecting-kids-from-the-left-wanking-near-school/"  itemprop="url"  rel="bookmark">
					Protecting kids from the left: wanking near school				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2022-10-22T18:33:21+10:00"/><meta itemprop="dateModified" content="2022-10-23T14:39:24+10:00"/><meta itemprop="author" content="Destiny Rogers"/><meta itemprop="interactionCount" content="UserComments:1"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="/wp-content/uploads/2021/07/QN_Logo_v4_@1x.png">
				<meta itemprop="width" content="135">
				<meta itemprop="height" content="98">
			</div>
						<meta itemprop="name" content="QNews">
		</div>
			
</div>			</div>
		
		
			<div class="vw-flex-grid__item" data-slugs="features">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-102502 post type-post status-publish format-standard has-post-thumbnail hentry category-features tag-birthdays tag-lesbian tag-marriage-equality tag-politics tag-rainbow-families"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="225" height="125" src="/wp-content/uploads/2022/10/Penny-Sharpe-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="Penny Sharpe" loading="lazy" srcset="/wp-content/uploads/2022/10/Penny-Sharpe-225x125.jpg 225w,  /wp-content/uploads/2022/10/Penny-Sharpe-150x83.jpg 150w,  /wp-content/uploads/2022/10/Penny-Sharpe-440x244.jpg 440w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" />			</div>
			
			<a href="https://qnews.com.au/happy-birthday-penny-sharpe-politician-and-advocate-%f0%9f%8c%88%f0%9f%8e%89/" class="vw-post-box__overlay vw-post-box__overlay--link">

</a>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="https://qnews.com.au/happy-birthday-penny-sharpe-politician-and-advocate-%f0%9f%8c%88%f0%9f%8e%89/"  itemprop="url"  rel="bookmark">
					Happy Birthday Penny Sharpe, politician and advocate &#x1f308;&#x1f389;				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2022-10-22T10:47:24+10:00"/><meta itemprop="dateModified" content="2022-10-22T10:51:39+10:00"/><meta itemprop="author" content="Destiny Rogers"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="/wp-content/uploads/2021/07/QN_Logo_v4_@1x.png">
				<meta itemprop="width" content="135">
				<meta itemprop="height" content="98">
			</div>
						<meta itemprop="name" content="QNews">
		</div>
			
</div>			</div>
		
		
			<div class="vw-flex-grid__item" data-slugs="nsw-news">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-102391 post type-post status-publish format-standard has-post-thumbnail hentry category-nsw-news tag-fred-nile tag-politics tag-religion"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="225" height="125" src="/wp-content/uploads/2022/10/22-10-19-fred-nile-and-wife-silvana-nile-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="NSW MP Fred Nile and wife Silvana Nile" loading="lazy" srcset="/wp-content/uploads/2022/10/22-10-19-fred-nile-and-wife-silvana-nile-225x125.jpg 225w,  /wp-content/uploads/2022/10/22-10-19-fred-nile-and-wife-silvana-nile-150x83.jpg 150w,  /wp-content/uploads/2022/10/22-10-19-fred-nile-and-wife-silvana-nile-440x244.jpg 440w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" />			</div>
			
			<a href="https://qnews.com.au/nsw-mp-reverend-fred-nile-to-retire-but-wants-wife-to-replace-him/" class="vw-post-box__overlay vw-post-box__overlay--link">

</a>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="https://qnews.com.au/nsw-mp-reverend-fred-nile-to-retire-but-wants-wife-to-replace-him/"  itemprop="url"  rel="bookmark">
					NSW MP Reverend Fred Nile to retire but wants wife to replace him				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2022-10-19T17:35:15+10:00"/><meta itemprop="dateModified" content="2022-10-19T17:35:15+10:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="/wp-content/uploads/2021/07/QN_Logo_v4_@1x.png">
				<meta itemprop="width" content="135">
				<meta itemprop="height" content="98">
			</div>
						<meta itemprop="name" content="QNews">
		</div>
			
</div>			</div>
		
		
			<div class="vw-flex-grid__item" data-slugs="sport">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-102078 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-gay-gay-men-gay-women-gay-community-qn-magazine tag-homophobia tag-josh-cavallo tag-politics tag-qatar tag-sport"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="225" height="125" src="/wp-content/uploads/2022/10/22-10-13-josh-cavallo-qatar-world-cup-ceo-fifa-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="Josh Cavallo and the 2022 Qatar World Cup chief executive Nasser Al Khater" loading="lazy" srcset="/wp-content/uploads/2022/10/22-10-13-josh-cavallo-qatar-world-cup-ceo-fifa-225x125.jpg 225w,  /wp-content/uploads/2022/10/22-10-13-josh-cavallo-qatar-world-cup-ceo-fifa-150x83.jpg 150w,  /wp-content/uploads/2022/10/22-10-13-josh-cavallo-qatar-world-cup-ceo-fifa-440x244.jpg 440w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" />			</div>
			
			<a href="https://qnews.com.au/world-is-watching-josh-cavallos-warning-to-world-cup-host-qatar/" class="vw-post-box__overlay vw-post-box__overlay--link">

</a>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="https://qnews.com.au/world-is-watching-josh-cavallos-warning-to-world-cup-host-qatar/"  itemprop="url"  rel="bookmark">
					&#8216;World is watching&#8217;: Josh Cavallo&#8217;s warning to World Cup host Qatar				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2022-10-13T15:13:17+10:00"/><meta itemprop="dateModified" content="2022-10-13T15:23:38+10:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:1"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="/wp-content/uploads/2021/07/QN_Logo_v4_@1x.png">
				<meta itemprop="width" content="135">
				<meta itemprop="height" content="98">
			</div>
						<meta itemprop="name" content="QNews">
		</div>
			
</div>			</div>
		
		
	</div>
	
</div>
</div>


				
			</main>

			
	<aside class="vw-content-sidebar"  itemscope itemtype="https://schema.org/WPSideBar" >
		
		<meta itemprop="name" content="Sidebar"/>
		<div class="vw-sticky-sidebar theiaStickySidebar"><div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/20603802/Blog_Ad', [300, 250], 'div-gpt-ad-1613731508890-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><!-- /20603802/Blog_Ad -->
<center><div id='div-gpt-ad-1613731508890-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613731508890-0'); });
  </script>
</div></center></div></div><div id="text-19" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.calameo.com/qnews/read/0001805687f5bd2e11c35"><img class="aligncenter" src="https://i.postimg.cc/XNcDVbW7/QN-WP-MREC.png" alt="QNews, Brisbane Gay, Gay Australia, Gay Magazine" width="300" height="300&quot;" border="0" /></a></p>
</div>
		</div><div id="vw_widget_posts-6" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>LATEST NEWS</span></h3>
<div class="vw-loop vw-loop--block-c vw-loop--block-c-1 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-1 vw-flex-grid--large-gap">

		
			<div class="vw-flex-grid__item" data-slugs="health">
				<div class="vw-post-box vw-post-box--block-c vw-inview post-102702 post type-post status-publish format-standard has-post-thumbnail hentry category-health tag-domestic-violence tag-health tag-hiv tag-mental-health tag-politics"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<a class="vw-post-box__thumbnail" href="https://qnews.com.au/afao-lgbtiq-health-hiv-prevention-taskforce-federal-budget-response-2022/"  itemprop="url"  rel="bookmark">
				<img width="70" height="70" src="/wp-content/uploads/2022/10/22-10-26-treasurer-jim-chalmers-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="Albanese government treasurer Jim Chalmers delivers first federal Budget in parliament" loading="lazy" srcset="/wp-content/uploads/2022/10/22-10-26-treasurer-jim-chalmers-70x70.jpg 70w,  /wp-content/uploads/2022/10/22-10-26-treasurer-jim-chalmers-150x150.jpg 150w,  /wp-content/uploads/2022/10/22-10-26-treasurer-jim-chalmers-360x360.jpg 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" />			</a>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="https://qnews.com.au/afao-lgbtiq-health-hiv-prevention-taskforce-federal-budget-response-2022/"  itemprop="url"  rel="bookmark">
					Wins for LGBTIQ health and HIV prevention in federal budget				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author"  itemprop="author" >

			<a class="vw-post-author__name" href="https://qnews.com.au/author/jordan-hirst/" title="Posts by Jordan Hirst" rel="author"  itemprop="name" >Jordan Hirst</a>

		</span>
						<span class="vw-post-date updated"><time  itemprop="datePublished"  datetime="2022-10-26T15:50:28+10:00">26 October 2022</time></span>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2022-10-26T15:50:28+10:00"/><meta itemprop="dateModified" content="2022-10-26T16:03:48+10:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="/wp-content/uploads/2021/07/QN_Logo_v4_@1x.png">
				<meta itemprop="width" content="135">
				<meta itemprop="height" content="98">
			</div>
						<meta itemprop="name" content="QNews">
		</div>
			
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="books">
				<div class="vw-post-box vw-post-box--block-c vw-inview post-101761 post type-post status-publish format-standard has-post-thumbnail hentry category-books tag-books tag-gay-gay-men-gay-women-gay-community-qn-magazine"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<a class="vw-post-box__thumbnail" href="https://qnews.com.au/aussie-novel-when-things-happen-together-is-a-gay-road-trip-romance/"  itemprop="url"  rel="bookmark">
				<img width="70" height="70" src="/wp-content/uploads/2022/10/22-10-26-jordan-clayden-lewis-when-things-happen-together-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="Jordan Clayden-Lewis is author of gay novel When Things Happen Together" loading="lazy" srcset="/wp-content/uploads/2022/10/22-10-26-jordan-clayden-lewis-when-things-happen-together-70x70.jpg 70w,  /wp-content/uploads/2022/10/22-10-26-jordan-clayden-lewis-when-things-happen-together-150x150.jpg 150w,  /wp-content/uploads/2022/10/22-10-26-jordan-clayden-lewis-when-things-happen-together-360x360.jpg 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" />			</a>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="https://qnews.com.au/aussie-novel-when-things-happen-together-is-a-gay-road-trip-romance/"  itemprop="url"  rel="bookmark">
					Aussie novel When Things Happen Together is a gay road trip romance				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author"  itemprop="author" >

			<a class="vw-post-author__name" href="https://qnews.com.au/author/q-news/" title="Posts by Contributor" rel="author"  itemprop="name" >Contributor</a>

		</span>
						<span class="vw-post-date updated"><time  itemprop="datePublished"  datetime="2022-10-26T14:27:46+10:00">26 October 2022</time></span>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2022-10-26T14:27:46+10:00"/><meta itemprop="dateModified" content="2022-10-26T17:33:50+10:00"/><meta itemprop="author" content="Contributor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="/wp-content/uploads/2021/07/QN_Logo_v4_@1x.png">
				<meta itemprop="width" content="135">
				<meta itemprop="height" content="98">
			</div>
						<meta itemprop="name" content="QNews">
		</div>
			
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="celebrities">
				<div class="vw-post-box vw-post-box--block-c vw-inview post-102725 post type-post status-publish format-standard has-post-thumbnail hentry category-celebrities tag-gay-gay-men-gay-women-gay-community-qn-magazine tag-leslie-jordan tag-tv"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<a class="vw-post-box__thumbnail" href="https://qnews.com.au/leslie-jordan-bought-his-first-home-just-weeks-before-his-death/"  itemprop="url"  rel="bookmark">
				<img width="70" height="70" src="/wp-content/uploads/2022/10/22-10-26-leslie-jordan-instagram-video-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="Leslie Jordan in Instagram video" loading="lazy" srcset="/wp-content/uploads/2022/10/22-10-26-leslie-jordan-instagram-video-70x70.jpg 70w,  /wp-content/uploads/2022/10/22-10-26-leslie-jordan-instagram-video-150x150.jpg 150w,  /wp-content/uploads/2022/10/22-10-26-leslie-jordan-instagram-video-360x360.jpg 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" />			</a>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="https://qnews.com.au/leslie-jordan-bought-his-first-home-just-weeks-before-his-death/"  itemprop="url"  rel="bookmark">
					Leslie Jordan bought his first home just weeks before his death				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author"  itemprop="author" >

			<a class="vw-post-author__name" href="https://qnews.com.au/author/jordan-hirst/" title="Posts by Jordan Hirst" rel="author"  itemprop="name" >Jordan Hirst</a>

		</span>
						<span class="vw-post-date updated"><time  itemprop="datePublished"  datetime="2022-10-26T13:19:02+10:00">26 October 2022</time></span>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2022-10-26T13:19:02+10:00"/><meta itemprop="dateModified" content="2022-10-26T16:08:35+10:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="/wp-content/uploads/2021/07/QN_Logo_v4_@1x.png">
				<meta itemprop="width" content="135">
				<meta itemprop="height" content="98">
			</div>
						<meta itemprop="name" content="QNews">
		</div>
			
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="world-news">
				<div class="vw-post-box vw-post-box--block-c vw-inview post-102697 post type-post status-publish format-standard has-post-thumbnail hentry category-world-news tag-peter-tatchell tag-politics tag-qatar tag-sport"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<a class="vw-post-box__thumbnail" href="https://qnews.com.au/qatar-police-stop-lgbtiq-rights-protest-by-activist-peter-tatchell/"  itemprop="url"  rel="bookmark">
				<img width="70" height="70" src="/wp-content/uploads/2022/10/22-10-26-peter-tatchell-qatar-protest-WEB-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="Photo of Peter Tatchell protests in Qatar" loading="lazy" srcset="/wp-content/uploads/2022/10/22-10-26-peter-tatchell-qatar-protest-WEB-70x70.jpg 70w,  /wp-content/uploads/2022/10/22-10-26-peter-tatchell-qatar-protest-WEB-150x150.jpg 150w,  /wp-content/uploads/2022/10/22-10-26-peter-tatchell-qatar-protest-WEB-360x360.jpg 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" />			</a>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="https://qnews.com.au/qatar-police-stop-lgbtiq-rights-protest-by-activist-peter-tatchell/"  itemprop="url"  rel="bookmark">
					Qatar police stop LGBTIQ+ rights protest by activist Peter Tatchell				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author"  itemprop="author" >

			<a class="vw-post-author__name" href="https://qnews.com.au/author/jordan-hirst/" title="Posts by Jordan Hirst" rel="author"  itemprop="name" >Jordan Hirst</a>

		</span>
						<span class="vw-post-date updated"><time  itemprop="datePublished"  datetime="2022-10-26T12:24:37+10:00">26 October 2022</time></span>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2022-10-26T12:24:37+10:00"/><meta itemprop="dateModified" content="2022-10-26T12:37:55+10:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="/wp-content/uploads/2021/07/QN_Logo_v4_@1x.png">
				<meta itemprop="width" content="135">
				<meta itemprop="height" content="98">
			</div>
						<meta itemprop="name" content="QNews">
		</div>
			
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="health">
				<div class="vw-post-box vw-post-box--block-c vw-inview post-101776 post type-post status-publish format-standard has-post-thumbnail hentry category-health tag-lgbtqia tag-life-coach tag-mental-health tag-mindset"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<a class="vw-post-box__thumbnail" href="https://qnews.com.au/ask-the-experts-limiting-beliefs-with-will-andrews/"  itemprop="url"  rel="bookmark">
				<img width="70" height="70" src="/wp-content/uploads/2022/10/Will-Andrews-Limiting-Beliefs-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" loading="lazy" srcset="/wp-content/uploads/2022/10/Will-Andrews-Limiting-Beliefs-70x70.jpg 70w,  /wp-content/uploads/2022/10/Will-Andrews-Limiting-Beliefs-150x150.jpg 150w,  /wp-content/uploads/2022/10/Will-Andrews-Limiting-Beliefs-360x360.jpg 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" />			</a>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="https://qnews.com.au/ask-the-experts-limiting-beliefs-with-will-andrews/"  itemprop="url"  rel="bookmark">
					Ask the Expert: Get past your limiting beliefs with Will Andrews				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author"  itemprop="author" >

			<a class="vw-post-author__name" href="https://qnews.com.au/author/promotion/" title="Posts by PROMOTION" rel="author"  itemprop="name" >PROMOTION</a>

		</span>
						<span class="vw-post-date updated"><time  itemprop="datePublished"  datetime="2022-10-26T09:01:56+10:00">26 October 2022</time></span>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2022-10-26T09:01:56+10:00"/><meta itemprop="dateModified" content="2022-10-26T15:04:07+10:00"/><meta itemprop="author" content="PROMOTION"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="/wp-content/uploads/2021/07/QN_Logo_v4_@1x.png">
				<meta itemprop="width" content="135">
				<meta itemprop="height" content="98">
			</div>
						<meta itemprop="name" content="QNews">
		</div>
			
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="events">
				<div class="vw-post-box vw-post-box--block-c vw-inview post-102692 post type-post status-publish format-standard has-post-thumbnail hentry category-events tag-brisbane tag-drag-queen tag-sportsman-hotel"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<a class="vw-post-box__thumbnail" href="https://qnews.com.au/miss-sportsman-hotel-2022/"  itemprop="url"  rel="bookmark">
				<img width="70" height="70" src="/wp-content/uploads/2022/10/22-10-26-miss-sportsman-hotel-2022-hero-shot-RESAVE-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="Miss Sportsman Hotel artwork of Elle De Flower, Mandy Moobs and the eight competitors this year" loading="lazy" srcset="/wp-content/uploads/2022/10/22-10-26-miss-sportsman-hotel-2022-hero-shot-RESAVE-70x70.jpg 70w,  /wp-content/uploads/2022/10/22-10-26-miss-sportsman-hotel-2022-hero-shot-RESAVE-150x150.jpg 150w,  /wp-content/uploads/2022/10/22-10-26-miss-sportsman-hotel-2022-hero-shot-RESAVE-360x360.jpg 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" />			</a>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="https://qnews.com.au/miss-sportsman-hotel-2022/"  itemprop="url"  rel="bookmark">
					Lineup revealed for fierce Miss Sportsman Hotel drag pageant				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author"  itemprop="author" >

			<a class="vw-post-author__name" href="https://qnews.com.au/author/jordan-hirst/" title="Posts by Jordan Hirst" rel="author"  itemprop="name" >Jordan Hirst</a>

		</span>
						<span class="vw-post-date updated"><time  itemprop="datePublished"  datetime="2022-10-26T08:22:36+10:00">26 October 2022</time></span>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2022-10-26T08:22:36+10:00"/><meta itemprop="dateModified" content="2022-10-26T14:02:52+10:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="/wp-content/uploads/2021/07/QN_Logo_v4_@1x.png">
				<meta itemprop="width" content="135">
				<meta itemprop="height" content="98">
			</div>
						<meta itemprop="name" content="QNews">
		</div>
			
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="sport">
				<div class="vw-post-box vw-post-box--block-c vw-inview post-102671 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-discrimination tag-politics tag-qatar tag-sport"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<a class="vw-post-box__thumbnail" href="https://qnews.com.au/queer-qataris-arrested-and-beaten-by-police-weeks-before-world-cup/"  itemprop="url"  rel="bookmark">
				<img width="70" height="70" src="/wp-content/uploads/2022/10/22-10-25-qatar-leader-and-world-cup-clock-2-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="qatar leader Tamim bin Hamad Al Thani Emir and world cup countdown clock" loading="lazy" srcset="/wp-content/uploads/2022/10/22-10-25-qatar-leader-and-world-cup-clock-2-70x70.jpg 70w,  /wp-content/uploads/2022/10/22-10-25-qatar-leader-and-world-cup-clock-2-150x150.jpg 150w,  /wp-content/uploads/2022/10/22-10-25-qatar-leader-and-world-cup-clock-2-360x360.jpg 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" />			</a>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="https://qnews.com.au/queer-qataris-arrested-and-beaten-by-police-weeks-before-world-cup/"  itemprop="url"  rel="bookmark">
					Queer Qataris arrested and beaten by police weeks before World Cup				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author"  itemprop="author" >

			<a class="vw-post-author__name" href="https://qnews.com.au/author/jordan-hirst/" title="Posts by Jordan Hirst" rel="author"  itemprop="name" >Jordan Hirst</a>

		</span>
						<span class="vw-post-date updated"><time  itemprop="datePublished"  datetime="2022-10-25T16:05:56+10:00">25 October 2022</time></span>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2022-10-25T16:05:56+10:00"/><meta itemprop="dateModified" content="2022-10-25T16:05:56+10:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:1"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="/wp-content/uploads/2021/07/QN_Logo_v4_@1x.png">
				<meta itemprop="width" content="135">
				<meta itemprop="height" content="98">
			</div>
						<meta itemprop="name" content="QNews">
		</div>
			
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="music">
				<div class="vw-post-box vw-post-box--block-c vw-inview post-102666 post type-post status-publish format-standard has-post-thumbnail hentry category-music tag-music tag-non-binary tag-sam-smith"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<a class="vw-post-box__thumbnail" href="https://qnews.com.au/sam-smiths-fourth-studio-album-gloria/"  itemprop="url"  rel="bookmark">
				<img width="70" height="70" src="/wp-content/uploads/2022/10/22-10-25-sam-smith-album-gloria-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="Cover art for Sam Smith new album Gloria, out in January 2023" loading="lazy" srcset="/wp-content/uploads/2022/10/22-10-25-sam-smith-album-gloria-70x70.jpg 70w,  /wp-content/uploads/2022/10/22-10-25-sam-smith-album-gloria-150x150.jpg 150w,  /wp-content/uploads/2022/10/22-10-25-sam-smith-album-gloria-360x360.jpg 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" />			</a>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="https://qnews.com.au/sam-smiths-fourth-studio-album-gloria/"  itemprop="url"  rel="bookmark">
					Sam Smith reveals details of fourth album Gloria				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author"  itemprop="author" >

			<a class="vw-post-author__name" href="https://qnews.com.au/author/q-news/" title="Posts by Contributor" rel="author"  itemprop="name" >Contributor</a>

		</span>
						<span class="vw-post-date updated"><time  itemprop="datePublished"  datetime="2022-10-25T15:10:52+10:00">25 October 2022</time></span>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2022-10-25T15:10:52+10:00"/><meta itemprop="dateModified" content="2022-10-25T16:55:00+10:00"/><meta itemprop="author" content="Contributor"/><meta itemprop="interactionCount" content="UserComments:1"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="/wp-content/uploads/2021/07/QN_Logo_v4_@1x.png">
				<meta itemprop="width" content="135">
				<meta itemprop="height" content="98">
			</div>
						<meta itemprop="name" content="QNews">
		</div>
			
</div>			</div>

				
	</div>
	
</div></div></div>
	</aside>


		</div>
	</div>
</div>

			<footer class="vw-footer"  itemscope itemtype="https://schema.org/WPFooter" >

	
	
	<!-- Bottom Bar: Default -->
<div class="vw-bottom-bar vw-bottom-bar--default vw-bar">

	<div class="container">
		<div class="vw-bar">

			<div class="vw-bar__placeholder vw-bar__placeholder--left">
				<div class="vw-copyright">© 2000-2022 Q News Pty Ltd. All Rights Reserved.</div>			</div>
			
			<div class="vw-bar__placeholder vw-bar__placeholder--right">
				<!-- Bottom Menu -->
<nav class="vw-menu-bottom">
<ul id="menu-bottom-menu" class="vw-menu vw-menu-type-text clearfix"><li id="menu-item-70293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70293 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/about-us/" class=" menu-link main-menu-link"><span>About Us</span></a></li>
<li id="menu-item-70294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70294 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/contact-us/" class=" menu-link main-menu-link"><span>Contact Us</span></a></li>
<li id="menu-item-63804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63804 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/complaints/" class=" menu-link main-menu-link"><span>Complaints</span></a></li>
<li id="menu-item-82828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82828 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/editorial-standards/" class=" menu-link main-menu-link"><span>Editorial Standards</span></a></li>
<li id="menu-item-49661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-49661 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/privacy-policy/" class=" menu-link main-menu-link"><span>Privacy Policy</span></a></li>
<li id="menu-item-52681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52681 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/contribute-1/" class=" menu-link main-menu-link"><span>Contribute</span></a></li>
</ul></nav>
<!-- End Bottom Menu -->			</div>

		</div>
	</div>

</div>
<!-- End bottom Bar -->
</footer>

			
		</div>
		
		<div class="vw-side-panel__backdrop">
	<div class="vw-side-panel_close"><i class="vw-icon icon-entypo-cancel"></i></div>
</div>

<div class="vw-side-panel vw-disable-inview">
	<div class="vw-side-panel__socials vw-icon-solid">
		<span class="vw-site-social-links vw-social-icons">		<a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/QNewsMag" title="Facebook" target="_blank">
			<i class="vw-icon icon-social-facebook"></i>
			<span class="vw-social-icon__label">Facebook</span>
		</a>
				<a class="vw-social-icon vw-icon-social-flickr vw-social-icon--medium" rel="author" href="https://www.flickr.com/people/160220528@N03/" title="Flickr" target="_blank">
			<i class="vw-icon icon-social-flickr"></i>
			<span class="vw-social-icon__label">Flickr</span>
		</a>
				<a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/qnewsmag/" title="Instagram" target="_blank">
			<i class="vw-icon icon-social-instagram"></i>
			<span class="vw-social-icon__label">Instagram</span>
		</a>
				<a class="vw-social-icon vw-icon-social-linkedin vw-social-icon--medium" rel="author" href="https://www.linkedin.com/company/1336918" title="LinkedIn" target="_blank">
			<i class="vw-icon icon-social-linkedin"></i>
			<span class="vw-social-icon__label">LinkedIn</span>
		</a>
				<a class="vw-social-icon vw-icon-social-pinterest vw-social-icon--medium" rel="author" href="https://www.pinterest.com.au/QNewsAU/" title="Pinterest" target="_blank">
			<i class="vw-icon icon-social-pinterest"></i>
			<span class="vw-social-icon__label">Pinterest</span>
		</a>
				<a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/qnews_media" title="Twitter" target="_blank">
			<i class="vw-icon icon-social-twitter"></i>
			<span class="vw-social-icon__label">Twitter</span>
		</a>
				<a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/c/qnews" title="Youtube" target="_blank">
			<i class="vw-icon icon-social-youtube"></i>
			<span class="vw-social-icon__label">Youtube</span>
		</a>
		</span>	</div>

	
		
	
	<div class="vw-side-panel__menu">
		<h3 class="vw-side-panel__menu-title">MENU</h3>

		<div class="vw-side-panel__main-menu">
			<!-- Mobile Menu -->
<nav class="vw-menu-mobile">

	<ul id="menu-mobile-menu" class="vw-menu vw-menu-type-text clearfix"><li id="menu-item-52682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-52682 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/" class=" menu-link main-menu-link"><span>Categories</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li id="menu-item-52683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52683 menu-item-depth-1 sub-menu-item"><a href="https://qnews.com.au/news/" class=" menu-link sub-menu-link"><span>News</span></a></li>
	<li id="menu-item-52684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52684 menu-item-depth-1 sub-menu-item"><a href="https://qnews.com.au/entertainment/" class=" menu-link sub-menu-link"><span>Entertainment</span></a></li>
	<li id="menu-item-52685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52685 menu-item-depth-1 sub-menu-item"><a href="https://qnews.com.au/features/" class=" menu-link sub-menu-link"><span>Features</span></a></li>
	<li id="menu-item-52686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52686 menu-item-depth-1 sub-menu-item"><a href="https://qnews.com.au/lifestyle/" class=" menu-link sub-menu-link"><span>Lifestyle</span></a></li>
	<li id="menu-item-52687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52687 menu-item-depth-1 sub-menu-item"><a href="https://qnews.com.au/culture/" class=" menu-link sub-menu-link"><span>Culture</span></a></li>
	<li id="menu-item-52688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52688 menu-item-depth-1 sub-menu-item"><a href="https://qnews.com.au/photos/" class=" menu-link sub-menu-link"><span>Photos</span></a></li>
</ul>
</div>
</li>
<li id="menu-item-52689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52689 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/magazine/" class=" menu-link main-menu-link"><span>Magazines</span></a></li>
<li id="menu-item-70003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70003 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://mailchi.mp/qnews/sign-up" class=" menu-link main-menu-link"><span>Newsletter</span></a></li>
<li id="menu-item-74122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74122 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://my.qnews.com.au/event" class=" menu-link main-menu-link"><span>Events</span></a></li>
<li id="menu-item-52690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52690 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/about-us/" class=" menu-link main-menu-link"><span>About Us</span></a></li>
<li id="menu-item-52691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52691 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/advertise/" class=" menu-link main-menu-link"><span>Advertise</span></a></li>
<li id="menu-item-52692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52692 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/contact-us/" class=" menu-link main-menu-link"><span>Contact Us</span></a></li>
<li id="menu-item-97043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97043 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a title="Directory" href="https://www.qdirectory.com.au/" class=" menu-link main-menu-link"><span>Directory</span></a></li>
</ul>
</nav>
<!-- End Mobile Menu -->		</div>

		<div class="vw-side-panel__sub-menu">
			<div class="vw-side-panel__close-sub-menu"><span><i class="vw-icon icon-entypo-left-open"></i> Back</span></div>
			<div class="vw-menu-mobile"></div>
		</div>
	</div>

</div>
				<span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open-big"></i></span>
		<script defer type='text/javascript' defer='defer' src='/wp-content/plugins/flickr-justified-gallery/js/jquery.justifiedGallery.min.js#038;ver=1617029128' id='justifiedGallery-js'></script>
<script defer type='text/javascript' defer='defer' src='/wp-content/uploads/siteground-optimizer-assets/flickrJustifiedGalleryWPPlugin.min.js#038;ver=1617029128' id='flickrJustifiedGalleryWPPlugin-js'></script>
<script defer type='text/javascript' defer='defer' src='/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js#038;ver=1666677324' id='siteground-optimizer-lazy-sizes-js-js'></script>
<script type='text/javascript' id='instant-search-js-extra'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/qnews.com.au\/","ajax_url":"https:\/\/qnews.com.au\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script defer type='text/javascript' defer='defer' src='/wp-content/uploads/siteground-optimizer-assets/instant-search.min.js#038;ver=1506111503' id='instant-search-js'></script>
<script defer type='text/javascript' defer='defer' src='/wp-includes/js/comment-reply.min.js#038;ver=1653544104' id='comment-reply-js'></script>
<script defer type='text/javascript' defer='defer' src='/wp-content/uploads/siteground-optimizer-assets/smoothscroll.min.js#038;ver=1506108452' id='smoothscroll-js'></script>
<script defer type='text/javascript' defer='defer' src='/wp-content/uploads/siteground-optimizer-assets/hoverintent.min.js#038;ver=1506108450' id='hoverintent-js'></script>
<script defer type='text/javascript' defer='defer' src='/wp-content/uploads/siteground-optimizer-assets/fitvids.min.js#038;ver=1506108451' id='fitvids-js'></script>
<script defer type='text/javascript' defer='defer' src='/wp-content/uploads/siteground-optimizer-assets/perfect-scrollbar.min.js#038;ver=1506108451' id='perfect-scrollbar-js'></script>
<script defer type='text/javascript' defer='defer' src='/wp-includes/js/imagesloaded.min.js#038;ver=1598836842' id='imagesloaded-js'></script>
<script defer type='text/javascript' defer='defer' src='/wp-content/themes/presso/js/isotope.pkgd.min.js#038;ver=1506108451' id='isotope-js'></script>
<script defer type='text/javascript' defer='defer' src='/wp-content/themes/presso/js/packery-mode.pkgd.min.js#038;ver=1506108451' id='packery-mode-js'></script>
<script defer type='text/javascript' defer='defer' src='/wp-content/uploads/siteground-optimizer-assets/jquery-easing.min.js#038;ver=1506108450' id='jquery-easing-js'></script>
<script defer type='text/javascript' defer='defer' src='/wp-content/uploads/siteground-optimizer-assets/magnific-popup.min.js#038;ver=1506108452' id='magnific-popup-js'></script>
<script defer type='text/javascript' defer='defer' src='/wp-content/uploads/siteground-optimizer-assets/superfish.min.js#038;ver=1506111505' id='superfish-js'></script>
<script defer type='text/javascript' defer='defer' src='/wp-content/uploads/siteground-optimizer-assets/theia-sticky-sidebar.min.js#038;ver=1506108451' id='theia-sticky-sidebar-js'></script>
<script defer type='text/javascript' defer='defer' src='/wp-content/uploads/siteground-optimizer-assets/waypoint.min.js#038;ver=1506111507' id='waypoint-js'></script>
<script defer type='text/javascript' defer='defer' src='/wp-content/uploads/siteground-optimizer-assets/waypoint-inview.min.js#038;ver=1506111655' id='waypoint-inview-js'></script>
<script defer type='text/javascript' defer='defer' src='/wp-content/uploads/siteground-optimizer-assets/waypoint-sticky.min.js#038;ver=1506111654' id='waypoint-sticky-js'></script>
<script defer type='text/javascript' defer='defer' src='/wp-content/uploads/siteground-optimizer-assets/slick.min.js#038;ver=1506111505' id='slick-js'></script>
<script defer type='text/javascript' defer='defer' src='/wp-content/uploads/siteground-optimizer-assets/vegas.min.js#038;ver=1506108452' id='vegas-js'></script>
<script defer type='text/javascript' defer='defer' src='/wp-includes/js/jquery/ui/effect.min.js#038;ver=1653544104' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='presso-js-main-js-extra'>
/* <![CDATA[ */
var vw_main_js = {"is_rtl":"","translation_next":"Next","translation_previous":"Previous","theme_path":"https:\/\/qnews.com.au\/wp-content\/themes\/presso","ajaxurl":"https:\/\/qnews.com.au\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"300","accent_color":"#000000","vw_backstretch_opt_transition":"fade","vw_backstretch_opt_animation":null,"vw_backstretch_opt_fade":"400","vw_backstretch_opt_duration":"5000","vw_backstretch_images":["https:\/\/qnews.com.au\/wp-content\/uploads\/2022\/10\/22-10-26-peter-tatchell-qatar-protest-WEB.jpg"],"vw_backstretch_captions":["Image: Peter Tatchell Foundation"],"vw_backstretch_locations":[""]};
/* ]]> */
</script>
<script defer type='text/javascript' defer='defer' src='/wp-content/uploads/siteground-optimizer-assets/presso-js-main.min.js#038;ver=1506108451' id='presso-js-main-js'></script>
<script defer type='text/javascript' defer='defer' src='/wp-includes/js/jquery/ui/effect-fade.min.js#038;ver=1645551429' id='jquery-effects-fade-js'></script>
<script defer type='text/javascript' defer='defer' src='/wp-includes/js/jquery/ui/core.min.js#038;ver=1653544104' id='jquery-ui-core-js'></script>
<script defer type='text/javascript' defer='defer' src='/wp-includes/js/jquery/ui/accordion.min.js#038;ver=1653544104' id='jquery-ui-accordion-js'></script>
<script defer type='text/javascript' defer='defer' src='/wp-includes/js/jquery/ui/tabs.min.js#038;ver=1653544104' id='jquery-ui-tabs-js'></script>
<script defer type='text/javascript' defer='defer' src='/wp-content/uploads/siteground-optimizer-assets/vwscjs-main.min.js#038;ver=1506108451' id='vwscjs-main-js'></script>
<script type='text/javascript' defer='defer' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.3' async='async' id='remote_sdk-js'></script>
	</body>

</html>


<!-- Cache for Wordpress Performance @ 26.10.2022 18:50:07 (html) -->