<!DOCTYPE html><html class="no-js"  itemscope itemtype="https://schema.org/Article"  lang="en-AU" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900" /><meta charset="UTF-8"><link rel="pingback" href="https://qnews.com.au/xmlrpc.php"><meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes"><meta name="google-site-verification" content="yK479okDC32rnbNkaoVb2kgt5_dFnF2fH5MW7E-cU_w" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>  <script type='text/javascript'>var googletag = googletag || {};



	googletag.cmd = googletag.cmd || [];



	(function() {



		var gads = document.createElement('script');



		gads.async = true;



		gads.type = 'text/javascript';



		var useSSL = 'https:' == document.location.protocol;



		gads.src = (useSSL ? 'https:' : 'http:') + 



		'//www.googletagservices.com/tag/js/gpt.js';



		var node = document.getElementsByTagName('script')[0];



		node.parentNode.insertBefore(gads, node);



	})();</script> <script type='text/javascript'>googletag.cmd.push(function() {



		googletag.defineSlot('/20603802/Banner_TOP_New_QNews', [728, 90], 'div-gpt-ad-1426835108463-0').addService(googletag.pubads());



		googletag.enableServices();



	});</script> <title>Labor urged to clarify stance on religious exemptions before election | QNews</title><link rel="canonical" href="https://qnews.com.au/labor-urged-to-clarify-stance-on-religious-exemptions-before-election/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Labor urged to clarify stance on religious exemptions before election | QNews" /><meta property="og:description" content="LGBTIQ advocates have called for federal Labor to clarify the party&#8217;s stance on removing anti-discrimination exemptions affecting LGBTIQ staff at religious schools before the federal election. just.equal spokesperson Rodney Croome said Labor “seems to be backing two horses” after Deputy Leader Tanya Plibersek told a Catholic Schools forum on Tuesday that religious schools should be ..." /><meta property="og:url" content="https://qnews.com.au/labor-urged-to-clarify-stance-on-religious-exemptions-before-election/" /><meta property="og:site_name" content="QNews" /><meta property="article:publisher" content="https://www.facebook.com/QNewsMag" /><meta property="article:tag" content="discrimination" /><meta property="article:tag" content="labor" /><meta property="article:tag" content="politics" /><meta property="article:section" content="News" /><meta property="article:published_time" content="2019-05-03T05:41:57+00:00" /><meta property="og:image" content="https://qnews.com.au/wp-content/uploads/2018/12/18-12-18-bill-shorten-tanya-plibersek-screenshot-min.jpg" /><meta property="og:image:secure_url" content="https://qnews.com.au/wp-content/uploads/2018/12/18-12-18-bill-shorten-tanya-plibersek-screenshot-min.jpg" /><meta property="og:image:width" content="910" /><meta property="og:image:height" content="566" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="LGBTIQ advocates have called for federal Labor to clarify the party&#8217;s stance on removing anti-discrimination exemptions affecting LGBTIQ staff at religious schools before the federal election. just.equal spokesperson Rodney Croome said Labor “seems to be backing two horses” after Deputy Leader Tanya Plibersek told a Catholic Schools forum on Tuesday that religious schools should be ..." /><meta name="twitter:title" content="Labor urged to clarify stance on religious exemptions before election | QNews" /><meta name="twitter:site" content="@QNewsMagazine" /><meta name="twitter:image" content="https://qnews.com.au/wp-content/uploads/2018/12/18-12-18-bill-shorten-tanya-plibersek-screenshot-min.jpg" /><meta name="twitter:creator" content="@QNewsMagazine" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://qnews.com.au/#organization","name":"QNews","url":"https://qnews.com.au/","sameAs":["https://www.facebook.com/QNewsMag","https://www.instagram.com/qnewsmagazine/","https://www.linkedin.com/company/q-news","https://www.youtube.com/channel/UCLMgX2EwHuJauU6pXQaePdA","https://www.pinterest.com.au/qnews/","https://twitter.com/QNewsMagazine"],"logo":{"@type":"ImageObject","@id":"https://qnews.com.au/#logo","url":"https://qnews.com.au/wp-content/uploads/2017/12/QNEWS.MASTHEAD.BLACK_.w.gold_.01.01.jpg-5.png","width":514,"height":134,"caption":"QNews"},"image":{"@id":"https://qnews.com.au/#logo"}},{"@type":"WebSite","@id":"https://qnews.com.au/#website","url":"https://qnews.com.au/","name":"QNews","publisher":{"@id":"https://qnews.com.au/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://qnews.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://qnews.com.au/labor-urged-to-clarify-stance-on-religious-exemptions-before-election/#webpage","url":"https://qnews.com.au/labor-urged-to-clarify-stance-on-religious-exemptions-before-election/","inLanguage":"en-AU","name":"Labor urged to clarify stance on religious exemptions before election | QNews","isPartOf":{"@id":"https://qnews.com.au/#website"},"image":{"@type":"ImageObject","@id":"https://qnews.com.au/labor-urged-to-clarify-stance-on-religious-exemptions-before-election/#primaryimage","url":"https://qnews.com.au/wp-content/uploads/2018/12/18-12-18-bill-shorten-tanya-plibersek-screenshot-min.jpg","width":910,"height":566,"caption":"Labor leader Bill Shorten and Tanya Plibersek"},"primaryImageOfPage":{"@id":"https://qnews.com.au/labor-urged-to-clarify-stance-on-religious-exemptions-before-election/#primaryimage"},"datePublished":"2019-05-03T05:41:57+00:00","dateModified":"2019-05-03T05:41:57+00:00"},{"@type":"Article","@id":"https://qnews.com.au/labor-urged-to-clarify-stance-on-religious-exemptions-before-election/#article","isPartOf":{"@id":"https://qnews.com.au/labor-urged-to-clarify-stance-on-religious-exemptions-before-election/#webpage"},"author":{"@id":"https://qnews.com.au/author/q-news/#author","name":"Contributor"},"publisher":{"@id":"https://qnews.com.au/#organization"},"headline":"Labor urged to clarify stance on religious exemptions before election","datePublished":"2019-05-03T05:41:57+00:00","dateModified":"2019-05-03T05:41:57+00:00","commentCount":0,"mainEntityOfPage":"https://qnews.com.au/labor-urged-to-clarify-stance-on-religious-exemptions-before-election/#webpage","image":{"@id":"https://qnews.com.au/labor-urged-to-clarify-stance-on-religious-exemptions-before-election/#primaryimage"},"keywords":"discrimination,labor,politics","articleSection":"News"},{"@type":"Person","@id":"https://qnews.com.au/author/q-news/#author","name":"Contributor","image":{"@type":"ImageObject","@id":"https://qnews.com.au/#personlogo","url":"https://secure.gravatar.com/avatar/f291662901e9a48f5a2cb72e992f7675?s=96&d=mm&r=g","caption":"Contributor"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="QNews &raquo; Feed" href="https://qnews.com.au/feed/" /><link rel="alternate" type="application/rss+xml" title="QNews &raquo; Comments Feed" href="https://qnews.com.au/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="QNews &raquo; Labor urged to clarify stance on religious exemptions before election Comments Feed" href="https://qnews.com.au/labor-urged-to-clarify-stance-on-religious-exemptions-before-election/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://qnews.com.au/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-style-css'  href='https://qnews.com.au/wp-content/cache/min/1/59b29afbf7447b2f0fdb1af2ec37acd8.css' type='text/css' media='all' / data-minify="1"><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row
.required{visibility:visible}</style><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://qnews.com.au/wp-content/cache/min/1/e0ff839bcd18ee1401ed96bc5afc6758.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='wpsl-styles-css'  href='https://qnews.com.au/wp-content/plugins/wp-store-locator/css/styles.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wc-gateway-ppec-frontend-cart-css'  href='https://qnews.com.au/wp-content/cache/min/1/6ad60f65707a8307d4c05c5a8b0e6729.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='presso-css-theme-css'  href='https://qnews.com.au/wp-content/cache/min/1/9c711ef3ac6f66546a50e3b6ed41722e.css' type='text/css' media='all' / data-minify="1"><style id='presso-css-theme-inline-css' type='text/css'>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</style><link rel='stylesheet' id='vwcss-woocommerce-css'  href='https://qnews.com.au/wp-content/cache/min/1/449413657963823b16239a0e1c09ffc9.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='social-icon-css'  href='https://qnews.com.au/wp-content/cache/min/1/95366e3219c8b5e04cd4cc88a9dba923.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='entypo-icon-css'  href='https://qnews.com.au/wp-content/cache/min/1/71ddb1f3d40ec31b57676a27a6a51f45.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='slick-css'  href='https://qnews.com.au/wp-content/cache/min/1/d10c6050e4bc6127ac8386b2b2bb14c6.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='slick-theme-css'  href='https://qnews.com.au/wp-content/cache/min/1/a9c7db4cd674373cbc37ea11a5424963.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='photonic-slideshow-css'  href='https://qnews.com.au/wp-content/cache/min/1/d2c71ebfb39b1da41ae54cc94f4e1f7a.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='photonic-lightbox-css'  href='https://qnews.com.au/wp-content/cache/min/1/304b2810a2a899e1c456dc372b3c01d5.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='photonic-css'  href='https://qnews.com.au/wp-content/cache/min/1/46d3935f2045f11e258cec5634728e62.css' type='text/css' media='all' / data-minify="1"> <script type='text/javascript'>/*  */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/qnews.com.au\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"45623","token":"6b8031cb34","debug":""};
/*  */</script> <script type='text/javascript' src='https://qnews.com.au/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/5879ed97e35439e64d7ad60e772b9680.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-includes/js/jquery/jquery-migrate.min.js'></script> <meta property="og:site_name" content="QNews"><meta property="og:title" content="Labor urged to clarify stance on religious exemptions before election"><meta property="og:description" content="LGBTIQ advocates have called for federal Labor to clarify the party&#8217;s stance on removing anti-discrimination exemptions affecting LGBTIQ staff at religious schools before the federal election. just.equal spokesperson Rodney Croome said Labor “seems to be backing two horses” after Deputy Leader Tanya Plibersek told a Catholic Schools forum on Tuesday that religious schools should be ..."><meta property="og:url" content="https://qnews.com.au/labor-urged-to-clarify-stance-on-religious-exemptions-before-election/"/><meta property="og:image" content="https://qnews.com.au/wp-content/uploads/2018/12/18-12-18-bill-shorten-tanya-plibersek-screenshot-min.jpg" /> <noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript><style type="text/css">.photonic-flickr-stream .photonic-pad-photosets{margin:15px}.photonic-flickr-stream .photonic-pad-galleries{margin:15px}.photonic-flickr-stream .photonic-pad-photos{padding:5px
15px}.photonic-google-stream .photonic-pad-photos{padding:5px
15px}.photonic-google-stream
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-panel .photonic-google-image
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-zenfolio-stream .photonic-pad-photos{padding:5px
15px}.photonic-zenfolio-stream .photonic-pad-photosets{margin:5px
15px}.photonic-zenfolio-photo
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-zenfolio-set-thumb
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-instagram-stream .photonic-pad-photos{padding:5px
15px}.photonic-instagram-photo
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-smug-stream .photonic-pad-albums{margin:15px}.photonic-smug-stream .photonic-pad-photos{padding:5px
15px}.photonic-smug-stream
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-panel .photonic-smug-image
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-panel{background:rgb(17,17,17)  !important;border-top:none;border-right:none;border-bottom:none;border-left:none}.photonic-panel .photonic-flickr-image
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-flickr-panel .photonic-pad-photos{padding:10px
15px;box-sizing:border-box}.photonic-smug-panel .photonic-pad-photos{padding:10px
15px;box-sizing:border-box}.photonic-flickr-coll-thumb
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-flickr-set .photonic-flickr-set-solo-thumb
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-flickr-stream .photonic-flickr-photo
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-flickr-set-thumb
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-smug-album-thumb
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-random-layout .photonic-thumb{padding:2px}.photonic-masonry-layout .photonic-thumb{padding:2px}.photonic-mosaic-layout .photonic-thumb{padding:2px}.photonic-ie .photonic-masonry-layout .photonic-level-1, .photonic-ie .photonic-masonry-layout .photonic-level-2{width:200px}</style><link rel="icon" href="https://qnews.com.au/wp-content/uploads/2019/01/FAVICON.jpg" sizes="32x32" /><link rel="icon" href="https://qnews.com.au/wp-content/uploads/2019/01/FAVICON.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://qnews.com.au/wp-content/uploads/2019/01/FAVICON.jpg" /><meta name="msapplication-TileImage" content="https://qnews.com.au/wp-content/uploads/2019/01/FAVICON.jpg" /><style id="vw-custom-font" type="text/css"></style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-122569388-1', 'auto');
  ga('send', 'pageview');</script> <style type="text/css" title="dynamic-css" class="options-output">.vw-content-area{background-color:#fff}h1, h2, h3, h4, h5, h6, .vw-header-font,#wp-calendar caption,.vw-accordion-header-text,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,.vw-quote,blockquote,.vw-comment__author,.widget_shopping_cart_content .mini_cart_item a:nth-child(2){font-family:"Roboto Condensed";text-transform:initial;font-weight:700;font-style:normal;color:#282828}h1{font-size:28px}h2{font-size:20px}h3{font-size:24px}h4{font-size:20px}h5{font-size:14px}h6{font-size:12px}body,cite,.vw-quote-cite{font-family:"Open Sans";font-weight:400;font-style:normal;color:#212121;font-size:16px}.vw-top-bar{font-family:"Work Sans";letter-spacing:0px;font-weight:800;font-style:normal;font-size:13px}.widget-title{font-family:"Work Sans";letter-spacing:1px;font-weight:800;font-style:normal;color:#000;font-size:35px}body .vwspc-section-title{font-family:"Work Sans";letter-spacing:1px;font-weight:800;font-style:normal;color:#000;font-size:35px}.vw-super-title{font-size:13px}.vw-post-box .vw-post-box__meta{font-size:11px}.vw-categories{font-size:11px}.vw-header__logo{padding-top:42px;padding-right:30px;padding-bottom:42px;padding-left:-2px}.vw-site-header__floating{padding-top:11px;padding-bottom:11px}.vw-header{background:#fff}.vw-header,.vw-header .vw-instant-search
i{color:#191919}.vw-top-bar{background:#fff}.vw-top-bar{color:#333}.vw-menu-main .main-menu-link{font-family:"Work Sans";text-transform:uppercase;letter-spacing:1px;font-weight:700;font-style:normal;font-size:25px}.vw-menu-main{background:#000}.vw-menu-main .main-menu-link{color:#fff}.vw-menu-main .sub-menu-link{color:#fff}.vw-menu-main .sub-menu-wrapper{background:#494949}.vw-footer{background-color:#353535}.vw-footer h1,.vw-footer h2,.vw-footer h3,.vw-footer h4,.vw-footer h5,.vw-footer
h6{color:#fff}.vw-footer .widget-title{color:#d4af37}.vw-footer{color:#fff}.vw-bottom-bar{background:#111}.vw-bottom-bar{color:#f7f7f7}</style><style type='text/css'>.ai-viewport-3{display:none !important}.ai-viewport-2{display:none !important}.ai-viewport-1{display:inherit !important}.ai-viewport-0{display:none !important}@media (min-width: 768px) and (max-width: 979px){.ai-viewport-1{display:none !important}.ai-viewport-2{display:inherit !important}}@media (max-width: 767px){.ai-viewport-1{display:none !important}.ai-viewport-3{display:inherit !important}}</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8408826244634825",
          enable_page_level_ads: true
     });</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-122569388-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122569388-1');</script> </head><body id="site-top" class="post-template-default single single-post postid-45623 single-format-standard woocommerce-no-js vw-site--boxed vw-post-layout-classic vw-enable-sticky-menu vw-enable-sticky-sidebar"><div class="mobile_ad showmobile topad"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
					  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
						googletag.defineSlot('/20603802/Top-Banner', [320, 50], 'div-gpt-ad-1524654807161-0').addService(googletag.pubads());
						googletag.pubads().enableSingleRequest();
						googletag.enableServices();
					  });</script> <div id='div-gpt-ad-1524654807161-0' style='height:50px; width:320px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524654807161-0'); });</script> </div></div><div class="ad_left">  <script>var googletag = googletag || {};
			  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
				googletag.defineSlot('/20603802/skyscrapper', [160, 600], 'div-gpt-ad-1515401976654-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			  });</script> <div id='div-gpt-ad-1515401976654-0' style='height:600px; width:160px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515401976654-0'); });</script> </div></div><div class="ad_right">  <script>var googletag = googletag || {};
			  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
				googletag.defineSlot('/20603802/skyscrapper2', [160, 600], 'div-gpt-ad-1515402104574-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			  });</script> <div id='div-gpt-ad-1515402104574-0' style='height:600px; width:160px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515402104574-0'); });</script> </div></div><div class="vw-site"><div class="vw-header-area"><div class="vw-top-bar vw-top-bar--default"><div class="container"><div class="vw-bar"><div class="vw-bar__placeholder vw-bar__placeholder--left"> <nav class="vw-menu-top"><ul id="menu-top-menu" class="vw-menu vw-menu-type-text clearfix"><li id="menu-item-664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-664 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/about-us/" class=" menu-link main-menu-link"><span>About Us</span></a></li><li id="menu-item-31735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31735 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/contact-us/" class=" menu-link main-menu-link"><span>Contact Us</span></a></li><li id="menu-item-28724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28724 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/advertise/" class=" menu-link main-menu-link"><span>Advertise</span></a></li><li id="menu-item-41573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41573 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/product/qn-magazine/" class=" menu-link main-menu-link"><span>Subscription</span></a></li><li id="menu-item-29836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29836 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/contribute/" class=" menu-link main-menu-link"><span>Contribute</span></a></li></ul></nav></div><div class="vw-bar__placeholder vw-bar__placeholder--right"> <span class="vw-site-social-links vw-social-icons"> <a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/QNewsMag" title="Facebook" target="_blank"> <i class="vw-icon icon-social-facebook"></i> <span class="vw-social-icon__label">Facebook</span> </a> <a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/qnewsmagazine/" title="Instagram" target="_blank"> <i class="vw-icon icon-social-instagram"></i> <span class="vw-social-icon__label">Instagram</span> </a> <a class="vw-social-icon vw-icon-social-linkedin vw-social-icon--medium" rel="author" href="https://www.linkedin.com/company/1336918" title="LinkedIn" target="_blank"> <i class="vw-icon icon-social-linkedin"></i> <span class="vw-social-icon__label">LinkedIn</span> </a> <a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/QNewsMagazine" title="Twitter" target="_blank"> <i class="vw-icon icon-social-twitter"></i> <span class="vw-social-icon__label">Twitter</span> </a> </span><div class="vw-instant-search"> <a class="vw-instant-search__button" href="https://qnews.com.au/search/"><i class="vw-icon icon-entypo-search"></i></a></div></div></div></div></div> <header class="vw-header vw-header--left"  itemscope itemtype="https://schema.org/WPHeader" ><div class="vw-header__inner"><div class="vw-header__main-container vw-bar container"><div class="vw-header__logo vw-bar__placeholder vw-bar__placeholder--left"><div class="vw-logo"  itemscope itemtype="https://schema.org/Organization" > <a class="vw-logo__link" href="https://qnews.com.au/"  itemprop="url" ><img class="vw-logo__mobile_image" src="https://qnews.com.au/wp-content/uploads/2019/03/QN-Colored-Logo-Full-QN-Website_Main-2.png" srcset="https://qnews.com.au/wp-content/uploads/2019/03/QN-Colored-Logo-Full-QN-Website.png 2x" width="577" height="120" alt="QNews"  itemprop="mobile_logo" > <img class="vw-logo__image" src="https://qnews.com.au/wp-content/uploads/2019/03/QNews-Logo.png" srcset="https://qnews.com.au/wp-content/uploads/2019/03/QNews-Logo-2x.png 2x" width="364" height="75" alt="QNews"  itemprop="logo" > </a></div><div class="vw-mobile-nav-button"> <button class="hamburger hamburger--spin" type="button"> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span> </button></div></div><div class="vw-header__ads vw-bar__placeholder vw-bar__placeholder--right"><!DOCTYPE HTML><html lang="en-us"><head><div align="right"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/20603802/Banner_TOP_New_QNews', [728, 90], 'div-gpt-ad-1512990546518-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <div id='div-gpt-ad-1512990546518-0' style='height:90px; width:728px;' class='hidemobile'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512990546518-0'); });</script> </div> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/20603802/Top-Banner', [320, 50], 'div-gpt-ad-1512985980129-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <div id='div-gpt-ad-1512985980129-0' style='height:50px; width:320px;' class='showmobile'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512985980129-0'); });</script> </div></div></div></div><div class="vw-header__main-menu vw-sticky-menu"> <nav class="vw-menu-main"  itemscope itemtype="https://schema.org/SiteNavigationElement" ><ul id="menu-main-menu" class="vw-menu vw-menu-type-mega"><li id="menu-item-650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-650 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/" class=" menu-link main-menu-link"><span>Home</span></a></li><li id="menu-item-37223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37223 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/news/" class=" menu-link main-menu-link"><span>News</span></a></li><li id="menu-item-29623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29623 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/features/" class=" menu-link main-menu-link"><span>Features</span></a></li><li id="menu-item-29615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29615 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/culture/" class=" menu-link main-menu-link"><span>Culture</span></a></li><li id="menu-item-29612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29612 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/health/" class=" menu-link main-menu-link"><span>Health</span></a></li><li id="menu-item-28423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28423 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/scene/" class=" menu-link main-menu-link"><span>Scene</span></a></li><li id="menu-item-667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/magazine/" class=" menu-link main-menu-link"><span>Magazines</span></a></li><li id="menu-item-30614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30614 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/competitions/" class=" menu-link main-menu-link"><span>Competitions</span></a></li></ul> </nav></div></div></header></div><div class="vw-breaking-news-area"><div class="container"><div class="vw-loop vw-loop--carousel vw-loop--carousel-2 vw-carousel-slider-4 vw-disable-inview"><div class="vw-slides vw-slides--loading"><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-45551 post type-post status-publish format-standard has-post-thumbnail hentry category-humour category-life category-opinion tag-john-harvey-kellogg tag-kuwait tag-sex tag-sperm-eating-anal-worm"  itemscope itemtype="https://schema.org/Article" ><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title"  itemprop="headline" > <a class="vw-post-box__link" href="https://qnews.com.au/world-first-exclusive-interview-with-sperm-eating-anal-worm/"  itemprop="url"  rel="bookmark"> WORLD FIRST: Exclusive interview with Dr. Mariam&#8217;s &#8216;sperm-eating anal worm&#8217; </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author"  itemprop="author" ><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://qnews.com.au/author/destinyr/" title="Posts by %s Destiny Rogers" rel="author"  itemprop="name" >Destiny Rogers</a></span> <a href="https://qnews.com.au/world-first-exclusive-interview-with-sperm-eating-anal-worm/" class="vw-post-date updated" title="Permalink to WORLD FIRST: Exclusive interview with Dr. Mariam&#8217;s &#8216;sperm-eating anal worm&#8217;" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-05-01T18:34:49+10:00">2 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://qnews.com.au/wp-content/uploads/2019/05/Worm-440x244.png );"></div></div><meta itemprop="datePublished" content="2019-05-01T18:34:49+10:00"/><meta itemprop="dateModified" content="2019-05-02T10:15:46+10:00"/><meta itemprop="author" content="Destiny Rogers"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/03/QNews-Logo.png"><meta itemprop="width" content="364"><meta itemprop="height" content="75"></div><meta itemprop="name" content="QNews"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-45532 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-news tag-homophobia tag-politics tag-tim-wilson tag-victoria"  itemscope itemtype="https://schema.org/Article" ><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title"  itemprop="headline" > <a class="vw-post-box__link" href="https://qnews.com.au/liberal-candidate-facing-sack-over-homophobic-rant-against-gay-mps/"  itemprop="url"  rel="bookmark"> Liberal candidate resigns after homophobic rant against gay MPs </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author"  itemprop="author" ><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author"  itemprop="name" >Jordan Hirst</a></span> <a href="https://qnews.com.au/liberal-candidate-facing-sack-over-homophobic-rant-against-gay-mps/" class="vw-post-date updated" title="Permalink to Liberal candidate resigns after homophobic rant against gay MPs" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-05-01T15:10:51+10:00">2 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://qnews.com.au/wp-content/uploads/2019/05/19-05-01-Liberal-party-peter-killin-440x244.jpg );"></div></div><meta itemprop="datePublished" content="2019-05-01T15:10:51+10:00"/><meta itemprop="dateModified" content="2019-05-01T16:55:00+10:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/03/QNews-Logo.png"><meta itemprop="width" content="364"><meta itemprop="height" content="75"></div><meta itemprop="name" content="QNews"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-45516 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-labor tag-penny-wong tag-politics"  itemscope itemtype="https://schema.org/Article" ><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title"  itemprop="headline" > <a class="vw-post-box__link" href="https://qnews.com.au/meet-penny-wong-at-brisbanes-paddo-tavern-this-friday/"  itemprop="url"  rel="bookmark"> Meet Labor Senator Penny Wong at Brisbane&#8217;s Paddo Tavern this Friday </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author"  itemprop="author" ><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author"  itemprop="name" >Jordan Hirst</a></span> <a href="https://qnews.com.au/meet-penny-wong-at-brisbanes-paddo-tavern-this-friday/" class="vw-post-date updated" title="Permalink to Meet Labor Senator Penny Wong at Brisbane&#8217;s Paddo Tavern this Friday" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-05-01T11:13:35+10:00">2 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://qnews.com.au/wp-content/uploads/2019/05/19-05-01-Labor-senator-Penny-Wong-440x244.jpg );"></div></div><meta itemprop="datePublished" content="2019-05-01T11:13:35+10:00"/><meta itemprop="dateModified" content="2019-05-01T11:17:17+10:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/03/QNews-Logo.png"><meta itemprop="width" content="364"><meta itemprop="height" content="75"></div><meta itemprop="name" content="QNews"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-45513 post type-post status-publish format-standard has-post-thumbnail hentry category-life category-sponsored-content tag-foster-care tag-gay-couple tag-parenting tag-queensland"  itemscope itemtype="https://schema.org/Article" ><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title"  itemprop="headline" > <a class="vw-post-box__link" href="https://qnews.com.au/couldnt-imagine-life-without-her-queensland-foster-dads-shannon-and-justin/"  itemprop="url"  rel="bookmark"> Queensland couple Shannon and Justin open up about becoming foster carers </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author"  itemprop="author" ><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://qnews.com.au/author/destinyrogers/" title="Posts by %s Destiny Rogers" rel="author"  itemprop="name" >Destiny Rogers</a></span> <a href="https://qnews.com.au/couldnt-imagine-life-without-her-queensland-foster-dads-shannon-and-justin/" class="vw-post-date updated" title="Permalink to Queensland couple Shannon and Justin open up about becoming foster carers" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-05-01T10:46:47+10:00">2 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://qnews.com.au/wp-content/uploads/2019/05/19-05-01-Foster-carers-shannon-toner-justin-smith-min-440x244.jpg );"></div></div><meta itemprop="datePublished" content="2019-05-01T10:46:47+10:00"/><meta itemprop="dateModified" content="2019-05-02T16:31:20+10:00"/><meta itemprop="author" content="Destiny Rogers"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/03/QNews-Logo.png"><meta itemprop="width" content="364"><meta itemprop="height" content="75"></div><meta itemprop="name" content="QNews"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-45521 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-news tag-brisbane tag-gay-games tag-sport"  itemscope itemtype="https://schema.org/Article" ><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title"  itemprop="headline" > <a class="vw-post-box__link" href="https://qnews.com.au/board-members-sought-for-brisbanes-2026-gay-games-bid/"  itemprop="url"  rel="bookmark"> Board member applications open for Brisbane&#8217;s 2026 Gay Games bid </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author"  itemprop="author" ><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author"  itemprop="name" >Jordan Hirst</a></span> <a href="https://qnews.com.au/board-members-sought-for-brisbanes-2026-gay-games-bid/" class="vw-post-date updated" title="Permalink to Board member applications open for Brisbane&#8217;s 2026 Gay Games bid" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-05-01T10:20:34+10:00">2 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://qnews.com.au/wp-content/uploads/2018/08/18-08-09-Brisbane-Tritons-Gay-Games-440x244.jpg );"></div></div><meta itemprop="datePublished" content="2019-05-01T10:20:34+10:00"/><meta itemprop="dateModified" content="2019-05-01T16:37:49+10:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/03/QNews-Logo.png"><meta itemprop="width" content="364"><meta itemprop="height" content="75"></div><meta itemprop="name" content="QNews"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-45524 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-life tag-barry-humphries tag-comedy tag-melbourne-international-comedy-festival tag-transgender"  itemscope itemtype="https://schema.org/Article" ><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title"  itemprop="headline" > <a class="vw-post-box__link" href="https://qnews.com.au/barry-humphries-defends-unsavoury-comedy-after-transphobia-backlash/"  itemprop="url"  rel="bookmark"> Barry Humphries defends &#8216;unsavoury&#8217; comedy after transphobia backlash </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author"  itemprop="author" ><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://qnews.com.au/author/q-news/" title="Posts by %s Contributor" rel="author"  itemprop="name" >Contributor</a></span> <a href="https://qnews.com.au/barry-humphries-defends-unsavoury-comedy-after-transphobia-backlash/" class="vw-post-date updated" title="Permalink to Barry Humphries defends &#8216;unsavoury&#8217; comedy after transphobia backlash" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-05-01T09:26:10+10:00">2 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://qnews.com.au/wp-content/uploads/2019/04/19-04-16-Barry-Humphries-as-Dame-Edna-Ab-Fab-movie-still-min-min-440x244.jpg );"></div></div><meta itemprop="datePublished" content="2019-05-01T09:26:10+10:00"/><meta itemprop="dateModified" content="2019-05-01T14:30:50+10:00"/><meta itemprop="author" content="Contributor"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/03/QNews-Logo.png"><meta itemprop="width" content="364"><meta itemprop="height" content="75"></div><meta itemprop="name" content="QNews"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-45501 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-homophobia tag-middle-east tag-saudi-arabia"  itemscope itemtype="https://schema.org/Article" ><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title"  itemprop="headline" > <a class="vw-post-box__link" href="https://qnews.com.au/man-executed-in-saudi-arabia-for-being-gay-argued-his-confession-was-fabricated/"  itemprop="url"  rel="bookmark"> Man executed in Saudi Arabia admitted to gay sex &#8216;in coerced confession&#8217; </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author"  itemprop="author" ><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author"  itemprop="name" >Jordan Hirst</a></span> <a href="https://qnews.com.au/man-executed-in-saudi-arabia-for-being-gay-argued-his-confession-was-fabricated/" class="vw-post-date updated" title="Permalink to Man executed in Saudi Arabia admitted to gay sex &#8216;in coerced confession&#8217;" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-04-30T16:39:58+10:00">3 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://qnews.com.au/wp-content/uploads/2019/04/19-04-30-Saudi-Arabia-King-Salman-min-440x244.jpg );"></div></div><meta itemprop="datePublished" content="2019-04-30T16:39:58+10:00"/><meta itemprop="dateModified" content="2019-04-30T18:24:22+10:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/03/QNews-Logo.png"><meta itemprop="width" content="364"><meta itemprop="height" content="75"></div><meta itemprop="name" content="QNews"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-45497 post type-post status-publish format-standard has-post-thumbnail hentry category-life category-sponsored-content tag-brisbane tag-business tag-pride-business-network"  itemscope itemtype="https://schema.org/Article" ><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title"  itemprop="headline" > <a class="vw-post-box__link" href="https://qnews.com.au/pride-business-spotlight-tax-time-isnt-a-drag-with-nash-accounting-and-taxation/"  itemprop="url"  rel="bookmark"> Pride Business Spotlight: Tax time isn&#8217;t a drag with Nash Accounting and Taxation </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author"  itemprop="author" ><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://qnews.com.au/author/q-news/" title="Posts by %s Contributor" rel="author"  itemprop="name" >Contributor</a></span> <a href="https://qnews.com.au/pride-business-spotlight-tax-time-isnt-a-drag-with-nash-accounting-and-taxation/" class="vw-post-date updated" title="Permalink to Pride Business Spotlight: Tax time isn&#8217;t a drag with Nash Accounting and Taxation" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-04-30T14:39:20+10:00">3 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://qnews.com.au/wp-content/uploads/2019/04/19-04-30-Neale-Harris-NASH-Accounting-and-Taxation-min-440x244.jpg );"></div></div><meta itemprop="datePublished" content="2019-04-30T14:39:20+10:00"/><meta itemprop="dateModified" content="2019-04-30T20:13:07+10:00"/><meta itemprop="author" content="Contributor"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/03/QNews-Logo.png"><meta itemprop="width" content="364"><meta itemprop="height" content="75"></div><meta itemprop="name" content="QNews"></div></div></div></div></div></div></div><div class="vw-content-area clearfix vw-content-area--right-sidebar"><div class="container"><div class="row"><main class="vw-content-main" role="main"  itemprop="mainContentOfPage" > <article class="vw-main-post post-45623 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-discrimination tag-labor tag-politics"> <header class="vw-post-header"><div class="vw-categories"><a class=" vw-cat-id-41" href="https://qnews.com.au/category/news/" title="View all posts in News" rel="category">News</a></div><h1 class="vw-post-title"  itemprop="headline" >Labor urged to clarify stance on religious exemptions before election</h1><hr><div class="vw-post-meta vw-bar vw-bar--sm"><div class="vw-bar__placeholder vw-bar__placeholder--left"> <span class="vw-post-author"  itemprop="author" ><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://qnews.com.au/author/q-news/" title="Posts by %s Contributor" rel="author"  itemprop="name" >Contributor</a></span> <a href="https://qnews.com.au/labor-urged-to-clarify-stance-on-religious-exemptions-before-election/" class="vw-post-date updated" title="Permalink to Labor urged to clarify stance on religious exemptions before election" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-05-03T15:41:57+10:00">51 mins ago</time></a> <span class="vw-post-views">34 Views</span></div><div class="vw-bar__placeholder vw-bar__placeholder--right"><div class="vw-post-share"> <a class="vw-post-share__link vw-post-share__link--facebook" href="https://www.facebook.com/sharer.php?u=https://qnews.com.au/labor-urged-to-clarify-stance-on-religious-exemptions-before-election/"><i class="vw-icon icon-social-facebook"></i></a> <a class="vw-post-share__link vw-post-share__link--twitter" href="https://twitter.com/intent/tweet?status=Labor%20urged%20to%20clarify%20stance%20on%20religious%20exemptions%20before%20election%20-%20https://qnews.com.au/labor-urged-to-clarify-stance-on-religious-exemptions-before-election/"><i class="vw-icon icon-social-twitter"></i></a> <a class="vw-post-share__link vw-post-share__link--pinterest" href="https://pinterest.com/pin/create/button/?url=https://qnews.com.au/labor-urged-to-clarify-stance-on-religious-exemptions-before-election/&#038;media=https://qnews.com.au/wp-content/uploads/2018/12/18-12-18-bill-shorten-tanya-plibersek-screenshot-min.jpg&#038;description=Labor%20urged%20to%20clarify%20stance%20on%20religious%20exemptions%20before%20election"><i class="vw-icon icon-social-pinterest"></i></a> <a class="vw-post-share__link vw-post-share__link--gplus" href="https://plus.google.com/share?url=https://qnews.com.au/labor-urged-to-clarify-stance-on-religious-exemptions-before-election/"><i class="vw-icon icon-social-gplus"></i></a> <a class="vw-post-share__link vw-post-share__link--linkedin" href="https://www.linkedin.com/cws/share?url=https://qnews.com.au/labor-urged-to-clarify-stance-on-religious-exemptions-before-election/"><i class="vw-icon icon-social-linkedin"></i></a> <a class="vw-post-share__link vw-post-share__link--email" href="mailto:?subject=Labor urged to clarify stance on religious exemptions before election&amp;body=Checkout+this+url+https%3A%2F%2Fqnews.com.au%2Flabor-urged-to-clarify-stance-on-religious-exemptions-before-election%2F"><i class="vw-icon icon-social-email"></i></a></div></div></div></header> <figure class="vw-post-media vw-post-media--featured wp-caption"  itemprop="image"  itemscope itemtype="https://schema.org/ImageObject" ><a class="" href="https://qnews.com.au/wp-content/uploads/2018/12/18-12-18-bill-shorten-tanya-plibersek-screenshot-min.jpg" title="Photo: YouTube" rel="bookmark"  itemprop="image" > <img width="910" height="566" src="https://qnews.com.au/wp-content/uploads/2018/12/18-12-18-bill-shorten-tanya-plibersek-screenshot-min.jpg" class="attachment-presso_thumbnail_full_width wp-post-image" alt="Labor leader Bill Shorten and Tanya Plibersek" itemprop="image" srcset="https://qnews.com.au/wp-content/uploads/2018/12/18-12-18-bill-shorten-tanya-plibersek-screenshot-min.jpg 910w, https://qnews.com.au/wp-content/uploads/2018/12/18-12-18-bill-shorten-tanya-plibersek-screenshot-min-300x187.jpg 300w, https://qnews.com.au/wp-content/uploads/2018/12/18-12-18-bill-shorten-tanya-plibersek-screenshot-min-768x478.jpg 768w, https://qnews.com.au/wp-content/uploads/2018/12/18-12-18-bill-shorten-tanya-plibersek-screenshot-min-335x208.jpg 335w, https://qnews.com.au/wp-content/uploads/2018/12/18-12-18-bill-shorten-tanya-plibersek-screenshot-min-608x378.jpg 608w" sizes="(max-width: 910px) 100vw, 910px" /> </a><figcaption class="vw-floating-caption"  itemprop="caption" > <span>Photo: YouTube</span> </figcaption> </figure><div class="vw-post-content clearfix"  itemprop="articleBody" ><p><strong>LGBTIQ advocates have called for federal Labor to clarify the party&#8217;s stance on removing anti-discrimination exemptions affecting LGBTIQ staff at religious schools before the federal election.</strong></p><p>just.equal spokesperson Rodney Croome said Labor “seems to be backing two horses” after Deputy Leader Tanya Plibersek told a Catholic Schools forum on Tuesday that religious schools should be able to hire staff who “faithfully represent their values.&#8221;</p><div class='code-block code-block-5' style='margin: 8px 0 8px 8px; float: right;'><div class="ai-attributes"><div class="code-block-label">Advertisements</div></div> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/20603802/postads', [300, 250], 'div-gpt-ad-1522809410699-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><div id='div-gpt-ad-1522809410699-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522809410699-0'); });</script> </div></div><p>Plibersek told the forum she didn&#8217;t believe that there was “tension at all” between schools requiring employees to uphold their values and protecting people from discrimination.</p><p>“The way it was put to me was what we want is employees who can live by or demonstrate the values of our school,” she said.</p><p>“And I think that it is possible to find that balance where we don’t discriminate against people because of who they love or how they identify but that those people who are employees of an organisation have to faithfully represent the values of that organisation.</p><p>“I really don’t think that’s beyond us.”</p><p>But Rodney Croome said LGBTIQ teachers in faith-based schools &#8220;need certainty that they will be protected from discrimination under a Labor Government.&#8221;</p><p>&#8220;We want to know whether, for example, Labor intends to allow discrimination at the point of recruitment but not after, or if an LGBTI teacher is married, but not if they are single,&#8221; he said.</p><p>&#8220;If Labor is truly for workers, it should provide LGBTI teachers with the same level of job security as other teachers.&#8221;</p><p>The Sex Discrimination Act prevents discrimination against people based on their sexual orientation, gender identity or relationship status but there are exemptions that permit religious schools to discriminate in their employment decisions, education and training &#8220;to avoid injury to the religious susceptibilities of adherents of that religion&#8221;.</p><p>After a political deadlock over amendments to the laws last October, the Coalition government passed the matter of religious exemptions to the Australian Law Reform Commission, which is due to report next year.</p><p>In a response to questions by Equality Australia, Labor said that if elected the party &#8220;will amend the Sex Discrimination Act to remove the exemptions that permit religious schools to discriminate against students and staff on the basis of their sexuality or gender identity.”</p><p>“We do not believe that freedom from discrimination and religious freedom are mutually exclusive,” the response reads.</p><p>“We do not believe that the removal of these exemptions will hamper a religious school’s capacity to continue to teach its religion and operate according to its traditions and beliefs.</p><div class='code-block code-block-6' style='margin: 8px 0px 8px 9px; float: right;'><div class="ai-attributes"><div class="code-block-label">Advertisements</div></div> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/20603802/300x250_AFTERPOST', [300, 250], 'div-gpt-ad-1551357911742-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><div id='div-gpt-ad-1551357911742-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551357911742-0'); });</script> </div></div><p>“If elected, a Shorten Labor Government will consult with stakeholders on the best way forward to address this issue, and then legislate to make our commitment law.&#8221;</p><p>But Labor also told the National Catholic Education Commission that the party &#8220;is not proposing to amend the indirect discrimination provisions of the Sex Discrimination Act that allow educational institutions to impose reasonable conditions, requirements or practices in accordance with the doctrines, tenets, beliefs or teachings of a particular religion or creed.&#8221;</p><p>“The Deputy Leader of the Opposition, Tanya Plibersek, made our position on the rights of religious schools very clear in Parliament when she stated, “Schools are also entitled to have rules that ensure staff &#8230; don’t ‘deliberately and wilfully behave contrary to the values of the school,’” Labor wrote in its response.</p><p>Croome said that for over twenty years, discrimination laws in Tasmania have protected LGBTIQ teachers from discrimination at faith-based schools and the same standard should be applied nationally.</p><p>&#8220;While it&#8217;s true that Labor&#8217;s policy on LGBTI discrimination is better than Coalition&#8217;s, this is no excuse for Labor to go to the election with an LGBTI discrimination policy that delivers less than full equality,&#8221; he said.</p><p>Croome said just.equal had recently written to Labor&#8217;s shadow Attorney-General, Mark Dreyfus, to ask for clarification on the issue, including whether Labor would move to repeal provisions allowing LGBTIQ discrimination in other faith-based services such as hospitals and social services.</p><p><em>QN Magazine | For the latest <a href="https://qnews.com.au/?s=lesbian">lesbian</a>, <a href="https://qnews.com.au/?s=gay">gay</a>, <a href="https://qnews.com.au/?s=bisexual">bisexual</a>, <a href="https://qnews.com.au/?s=transgender">transgender</a>, <a href="https://qnews.com.au/?s=intersex">intersex</a> and <a href="https://qnews.com.au/?s=queer">queer</a> (<a href="https://qnews.com.au/?s=LGBTIQ">LGBTIQ</a>) news in Australia, visit <a href="https://qnews.com.au/" target="_blank" rel="noopener noreferrer">qnews.com.au</a>. Check out our <a href="https://qnews.com.au/magazine/" target="_blank" rel="noopener noreferrer">latest magazines</a> or find us on <a href="https://www.facebook.com/QNewsMag" target="_blank" rel="noopener noreferrer">Facebook</a>, <a href="https://twitter.com/qnewsmagazine" target="_blank" rel="noopener noreferrer">Twitter</a>, <a href="https://www.instagram.com/qnewsmagazine/">Instagram</a> and <a href="https://www.youtube.com/user/QNewsAustralia" target="_blank" rel="noopener noreferrer">YouTube</a>.</em></p></div><footer class="vw-post-footer clearfix"><div class="vw-tags"><span class="vw-tags__title vw-header-font"><i class="vw-icon icon-entypo-tag"></i></span> <a href="https://qnews.com.au/tag/discrimination/" rel="tag">discrimination</a><a href="https://qnews.com.au/tag/labor/" rel="tag">labor</a><a href="https://qnews.com.au/tag/politics/" rel="tag">politics</a></div></footer><meta itemprop="datePublished" content="2019-05-03T15:41:57+10:00"/><meta itemprop="dateModified" content="2019-05-03T15:41:57+10:00"/><meta itemprop="author" content="Contributor"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/03/QNews-Logo.png"><meta itemprop="width" content="364"><meta itemprop="height" content="75"></div><meta itemprop="name" content="QNews"></div><meta content="" itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://qnews.com.au/labor-urged-to-clarify-stance-on-religious-exemptions-before-election/"/> </article><div class="vw-related-posts"><h3 class="vw-related-posts__title"><span>Related Posts</span></h3><div class="vw-loop vw-loop--block-g vw-loop--block-g-2 vw-loop--border-bottom"><div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--large-gap vw-flex-grid---no-grow"><div class="vw-flex-grid__item" data-slugs="headline-news news"><div class="vw-post-box vw-post-box--block-g vw-inview post-45608 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-news tag-luke-creasey tag-politics tag-victoria"  itemscope itemtype="https://schema.org/Article" ><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"><div class="vw-post-box__thumbnail" > <img width="225" height="125" src="https://qnews.com.au/wp-content/uploads/2019/05/19-05-03-Victorian-labor-candidate-Luke-Creasey-Facebook-photo-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="victorian labor candidate luke creasey" srcset="https://qnews.com.au/wp-content/uploads/2019/05/19-05-03-Victorian-labor-candidate-Luke-Creasey-Facebook-photo-225x125.jpg 225w, https://qnews.com.au/wp-content/uploads/2019/05/19-05-03-Victorian-labor-candidate-Luke-Creasey-Facebook-photo-150x83.jpg 150w, https://qnews.com.au/wp-content/uploads/2019/05/19-05-03-Victorian-labor-candidate-Luke-Creasey-Facebook-photo-440x244.jpg 440w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></div> <a href="https://qnews.com.au/labor-candidate-luke-creasey-facing-sack-over-rape-and-lesbian-social-media-posts/" class="vw-post-box__overlay vw-post-box__overlay--link"></a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title"  itemprop="headline" > <a class="vw-post-box__link" href="https://qnews.com.au/labor-candidate-luke-creasey-facing-sack-over-rape-and-lesbian-social-media-posts/"  itemprop="url"  rel="bookmark"> Labor candidate Luke Creasey resigns over lewd social media posts </a></h5></div></div><meta itemprop="datePublished" content="2019-05-03T12:34:28+10:00"/><meta itemprop="dateModified" content="2019-05-03T16:17:34+10:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/03/QNews-Logo.png"><meta itemprop="width" content="364"><meta itemprop="height" content="75"></div><meta itemprop="name" content="QNews"></div></div></div><div class="vw-flex-grid__item" data-slugs="headline-news news"><div class="vw-post-box vw-post-box--block-g vw-inview post-45625 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-news tag-australian-capital-territory tag-clive-palmer tag-politics"  itemscope itemtype="https://schema.org/Article" ><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"><div class="vw-post-box__thumbnail" > <img width="225" height="125" src="https://qnews.com.au/wp-content/uploads/2019/05/19-05-03-Palmer-united-australia-party-tony-hanley-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="clive palmer united australia party candidate Tony Hanley" srcset="https://qnews.com.au/wp-content/uploads/2019/05/19-05-03-Palmer-united-australia-party-tony-hanley-225x125.jpg 225w, https://qnews.com.au/wp-content/uploads/2019/05/19-05-03-Palmer-united-australia-party-tony-hanley-150x83.jpg 150w, https://qnews.com.au/wp-content/uploads/2019/05/19-05-03-Palmer-united-australia-party-tony-hanley-440x244.jpg 440w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></div> <a href="https://qnews.com.au/most-horrible-people-ever-clive-palmer-candidate-slammed-for-homophobic-rant/" class="vw-post-box__overlay vw-post-box__overlay--link"></a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title"  itemprop="headline" > <a class="vw-post-box__link" href="https://qnews.com.au/most-horrible-people-ever-clive-palmer-candidate-slammed-for-homophobic-rant/"  itemprop="url"  rel="bookmark"> &#8216;Most horrible people ever&#8217;: Clive Palmer candidate slammed for homophobic rant </a></h5></div></div><meta itemprop="datePublished" content="2019-05-03T12:22:56+10:00"/><meta itemprop="dateModified" content="2019-05-03T16:18:23+10:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/03/QNews-Logo.png"><meta itemprop="width" content="364"><meta itemprop="height" content="75"></div><meta itemprop="name" content="QNews"></div></div></div><div class="vw-flex-grid__item" data-slugs="headline-news news"><div class="vw-post-box vw-post-box--block-g vw-inview post-45592 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-news tag-binary-australia tag-drag-queen tag-louise-pratt tag-politics"  itemscope itemtype="https://schema.org/Article" ><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"><div class="vw-post-box__thumbnail" > <img width="225" height="125" src="https://qnews.com.au/wp-content/uploads/2019/05/19-05-02-drag-queen-story-time-billboard-HERO-SHOT-min-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="binary australia labor attack ad drag queen story time" srcset="https://qnews.com.au/wp-content/uploads/2019/05/19-05-02-drag-queen-story-time-billboard-HERO-SHOT-min-225x125.jpg 225w, https://qnews.com.au/wp-content/uploads/2019/05/19-05-02-drag-queen-story-time-billboard-HERO-SHOT-min-150x83.jpg 150w, https://qnews.com.au/wp-content/uploads/2019/05/19-05-02-drag-queen-story-time-billboard-HERO-SHOT-min-440x244.jpg 440w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></div> <a href="https://qnews.com.au/binary-australia-attack-ad-slamming-labor-and-drag-queen-story-time-banned/" class="vw-post-box__overlay vw-post-box__overlay--link"></a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title"  itemprop="headline" > <a class="vw-post-box__link" href="https://qnews.com.au/binary-australia-attack-ad-slamming-labor-and-drag-queen-story-time-banned/"  itemprop="url"  rel="bookmark"> Binary Australia attack ad slamming Labor and Drag Queen Story Time banned </a></h5></div></div><meta itemprop="datePublished" content="2019-05-02T17:21:34+10:00"/><meta itemprop="dateModified" content="2019-05-02T17:35:53+10:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/03/QNews-Logo.png"><meta itemprop="width" content="364"><meta itemprop="height" content="75"></div><meta itemprop="name" content="QNews"></div></div></div><div class="vw-flex-grid__item" data-slugs="headline-news news"><div class="vw-post-box vw-post-box--block-g vw-inview post-45532 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-news tag-homophobia tag-politics tag-tim-wilson tag-victoria"  itemscope itemtype="https://schema.org/Article" ><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"><div class="vw-post-box__thumbnail" > <img width="225" height="125" src="https://qnews.com.au/wp-content/uploads/2019/05/19-05-01-Liberal-party-peter-killin-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="peter killin liberal candidate in victoria" srcset="https://qnews.com.au/wp-content/uploads/2019/05/19-05-01-Liberal-party-peter-killin-225x125.jpg 225w, https://qnews.com.au/wp-content/uploads/2019/05/19-05-01-Liberal-party-peter-killin-150x83.jpg 150w, https://qnews.com.au/wp-content/uploads/2019/05/19-05-01-Liberal-party-peter-killin-440x244.jpg 440w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></div> <a href="https://qnews.com.au/liberal-candidate-facing-sack-over-homophobic-rant-against-gay-mps/" class="vw-post-box__overlay vw-post-box__overlay--link"></a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title"  itemprop="headline" > <a class="vw-post-box__link" href="https://qnews.com.au/liberal-candidate-facing-sack-over-homophobic-rant-against-gay-mps/"  itemprop="url"  rel="bookmark"> Liberal candidate resigns after homophobic rant against gay MPs </a></h5></div></div><meta itemprop="datePublished" content="2019-05-01T15:10:51+10:00"/><meta itemprop="dateModified" content="2019-05-01T16:55:00+10:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/03/QNews-Logo.png"><meta itemprop="width" content="364"><meta itemprop="height" content="75"></div><meta itemprop="name" content="QNews"></div></div></div><div class="vw-flex-grid__item" data-slugs="news"><div class="vw-post-box vw-post-box--block-g vw-inview post-45516 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-labor tag-penny-wong tag-politics"  itemscope itemtype="https://schema.org/Article" ><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"><div class="vw-post-box__thumbnail" > <img width="225" height="125" src="https://qnews.com.au/wp-content/uploads/2019/05/19-05-01-Labor-senator-Penny-Wong-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="labor senator penny wong" srcset="https://qnews.com.au/wp-content/uploads/2019/05/19-05-01-Labor-senator-Penny-Wong-225x125.jpg 225w, https://qnews.com.au/wp-content/uploads/2019/05/19-05-01-Labor-senator-Penny-Wong-150x83.jpg 150w, https://qnews.com.au/wp-content/uploads/2019/05/19-05-01-Labor-senator-Penny-Wong-440x244.jpg 440w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></div> <a href="https://qnews.com.au/meet-penny-wong-at-brisbanes-paddo-tavern-this-friday/" class="vw-post-box__overlay vw-post-box__overlay--link"></a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title"  itemprop="headline" > <a class="vw-post-box__link" href="https://qnews.com.au/meet-penny-wong-at-brisbanes-paddo-tavern-this-friday/"  itemprop="url"  rel="bookmark"> Meet Labor Senator Penny Wong at Brisbane&#8217;s Paddo Tavern this Friday </a></h5></div></div><meta itemprop="datePublished" content="2019-05-01T11:13:35+10:00"/><meta itemprop="dateModified" content="2019-05-01T11:17:17+10:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/03/QNews-Logo.png"><meta itemprop="width" content="364"><meta itemprop="height" content="75"></div><meta itemprop="name" content="QNews"></div></div></div><div class="vw-flex-grid__item" data-slugs="headline-news news"><div class="vw-post-box vw-post-box--block-g vw-inview post-45493 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-news tag-election tag-equality-australia tag-politics tag-victorian-gay-and-lesbian-rights-lobby"  itemscope itemtype="https://schema.org/Article" ><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"><div class="vw-post-box__thumbnail" > <img width="225" height="125" src="https://qnews.com.au/wp-content/uploads/2019/04/19-04-24-AEC-Stock-Photo-election-ballot-box-voting-rainbow-min-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="rainbow votes lgbtiq election issues" srcset="https://qnews.com.au/wp-content/uploads/2019/04/19-04-24-AEC-Stock-Photo-election-ballot-box-voting-rainbow-min-225x125.jpg 225w, https://qnews.com.au/wp-content/uploads/2019/04/19-04-24-AEC-Stock-Photo-election-ballot-box-voting-rainbow-min-150x83.jpg 150w, https://qnews.com.au/wp-content/uploads/2019/04/19-04-24-AEC-Stock-Photo-election-ballot-box-voting-rainbow-min-440x244.jpg 440w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></div> <a href="https://qnews.com.au/scorecard-released-rating-three-political-parties-on-lgbtiq-issues/" class="vw-post-box__overlay vw-post-box__overlay--link"></a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title"  itemprop="headline" > <a class="vw-post-box__link" href="https://qnews.com.au/scorecard-released-rating-three-political-parties-on-lgbtiq-issues/"  itemprop="url"  rel="bookmark"> &#8216;Rainbow Votes&#8217; election scorecard rates three political parties on LGBTIQ issues </a></h5></div></div><meta itemprop="datePublished" content="2019-04-30T09:15:40+10:00"/><meta itemprop="dateModified" content="2019-04-30T13:50:07+10:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/03/QNews-Logo.png"><meta itemprop="width" content="364"><meta itemprop="height" content="75"></div><meta itemprop="name" content="QNews"></div></div></div></div></div></div> </main> <aside class="vw-content-sidebar"  itemscope itemtype="https://schema.org/WPSideBar" ><meta itemprop="name" content="Sidebar"/><div class="vw-sticky-sidebar theiaStickySidebar"><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">googletag.cmd.push(function() {  googletag.defineSlot('/20603802/Blog_Ad', [300, 250], 'div-gpt-ad-1522822749139-0').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <center><div id="div-gpt-ad-1522822749139-0"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522822749139-0'); });</script></div></center></div></div><div id="text-19" class="widget widget_text"><div class="textwidget"><p><a href="https://www.calameo.com/read/000180568ca57ecf10ee9"><img class="aligncenter" src="https://i.postimg.cc/Vv63LT0s/478QN-WP.png" alt="QNews" width="1067" height="800" border="0" /></a></p></div></div></div> </aside></div></div></div><footer class="vw-footer"  itemscope itemtype="https://schema.org/WPFooter" ><div class="vw-bottom-bar vw-bottom-bar--default vw-bar"><div class="container"><div class="vw-bar"><div class="vw-bar__placeholder vw-bar__placeholder--left"><div class="vw-copyright">©2019 QNews.
All Rights Reserved.</div></div><div class="vw-bar__placeholder vw-bar__placeholder--right"> <nav class="vw-menu-bottom"><ul id="menu-bottom-menu" class="vw-menu vw-menu-type-text clearfix"><li id="menu-item-28728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28728 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/about-us/" class=" menu-link main-menu-link"><span>About Us</span></a></li><li id="menu-item-28729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28729 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/advertise/" class=" menu-link main-menu-link"><span>Advertise</span></a></li><li id="menu-item-28730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28730 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/contact-us/" class=" menu-link main-menu-link"><span>Contact Us</span></a></li><li id="menu-item-28732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28732 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/subscribe/" class=" menu-link main-menu-link"><span>SUBSCRIBE</span></a></li><li id="menu-item-29841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29841 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/distribution/" class=" menu-link main-menu-link"><span>DISTRIBUTION</span></a></li></ul></nav></div></div></div></div></footer></div><div class="vw-side-panel__backdrop"><div class="vw-side-panel_close"><i class="vw-icon icon-entypo-cancel"></i></div></div><div class="vw-side-panel vw-disable-inview"><div class="vw-side-panel__socials vw-icon-solid"> <span class="vw-site-social-links vw-social-icons"> <a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/QNewsMag" title="Facebook" target="_blank"> <i class="vw-icon icon-social-facebook"></i> <span class="vw-social-icon__label">Facebook</span> </a> <a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/qnewsmagazine/" title="Instagram" target="_blank"> <i class="vw-icon icon-social-instagram"></i> <span class="vw-social-icon__label">Instagram</span> </a> <a class="vw-social-icon vw-icon-social-linkedin vw-social-icon--medium" rel="author" href="https://www.linkedin.com/company/1336918" title="LinkedIn" target="_blank"> <i class="vw-icon icon-social-linkedin"></i> <span class="vw-social-icon__label">LinkedIn</span> </a> <a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/QNewsMagazine" title="Twitter" target="_blank"> <i class="vw-icon icon-social-twitter"></i> <span class="vw-social-icon__label">Twitter</span> </a> </span></div><div class="vw-side-panel__menu"><h3 class="vw-side-panel__menu-title">MENU</h3><div class="vw-side-panel__main-menu"> <nav class="vw-menu-mobile"><ul id="menu-main-menu-1" class="vw-menu vw-menu-type-text clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-650 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/" class=" menu-link main-menu-link"><span>Home</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37223 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/news/" class=" menu-link main-menu-link"><span>News</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29623 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/features/" class=" menu-link main-menu-link"><span>Features</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29615 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/culture/" class=" menu-link main-menu-link"><span>Culture</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29612 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/health/" class=" menu-link main-menu-link"><span>Health</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28423 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/scene/" class=" menu-link main-menu-link"><span>Scene</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/magazine/" class=" menu-link main-menu-link"><span>Magazines</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30614 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/competitions/" class=" menu-link main-menu-link"><span>Competitions</span></a></li></ul> </nav></div><div class="vw-side-panel__sub-menu"><div class="vw-side-panel__close-sub-menu"><span><i class="vw-icon icon-entypo-left-open"></i> Back</span></div><div class="vw-menu-mobile"></div></div></div></div> <span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open-big"></i></span> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script type='text/javascript'>/*  */
var instant_search = {"blog_url":"https:\/\/qnews.com.au\/","ajax_url":"https:\/\/qnews.com.au\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/*  */</script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/e224bca3a2891d33d43d9ab8d3b09d8d.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/9ceb3ca0c373b73468daedf61f614aa4.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/df0431a403ea661535d7505d445690ab.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/0589254b3ce94eeccd6d08335bac3a90.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/87a00e879d501392ba74d3830334abf9.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-includes/js/imagesloaded.min.js'></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/themes/presso/js/isotope.pkgd.min.js'></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/themes/presso/js/packery-mode.pkgd.min.js'></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/8c487808305c20c0940929af13ca7c8f.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/55d3c225f636e3e04a97c10d706cc610.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/f566b9ca18f856b2c1c2dada32c7d69c.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/1ae47f5f4d8e9970f186701d530fc963.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/f984798412a1429dbc6dc986d4314eb1.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/29351dc841ef98244c0ceb5b301d852f.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/634f4784a832ff4414fe66b6cbdb1b1f.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/851546c158098fb26e6cbb2d9b3e4afe.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/18d0b4b56e60ffb8e8b88c4754f2c8f4.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-includes/js/jquery/ui/effect.min.js'></script> <script type='text/javascript'>/*  */
var vw_main_js = {"is_rtl":"","translation_next":"Next","translation_previous":"Previous","theme_path":"https:\/\/qnews.com.au\/wp-content\/themes\/presso","ajaxurl":"https:\/\/qnews.com.au\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"300","accent_color":"#d4af37","vw_backstretch_opt_transition":"fade","vw_backstretch_opt_animation":null,"vw_backstretch_opt_fade":"400","vw_backstretch_opt_duration":"5000","vw_backstretch_images":["https:\/\/qnews.com.au\/wp-content\/uploads\/2018\/12\/18-12-18-bill-shorten-tanya-plibersek-screenshot-min.jpg"],"vw_backstretch_captions":["Photo: YouTube"],"vw_backstretch_locations":[""]};
/*  */</script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/0290da8197bb52e83cbca3bfe943b668.js' data-minify="1"></script> </body></html>
<!-- Cached page for great performance - Debug: cached@1556865180 -->