<!DOCTYPE html><html class="no-js"  itemscope itemtype="https://schema.org/Article"  lang="en-AU" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900" /><meta charset="UTF-8"><link rel="pingback" href="https://qnews.com.au/xmlrpc.php"><meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes"><link rel="icon" href="https://www.qnews.com.au/wp-content/uploads/2017/12/cropped-SQUARE-PROFILE-PIC-BLACK-FAVICON-32x32.png"  type="image/x-icon" sizes="32x32" /><meta name="google-site-verification" content="yK479okDC32rnbNkaoVb2kgt5_dFnF2fH5MW7E-cU_w" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>  <script type='text/javascript'>var googletag = googletag || {};



	googletag.cmd = googletag.cmd || [];



	(function() {



		var gads = document.createElement('script');



		gads.async = true;



		gads.type = 'text/javascript';



		var useSSL = 'https:' == document.location.protocol;



		gads.src = (useSSL ? 'https:' : 'http:') + 



		'//www.googletagservices.com/tag/js/gpt.js';



		var node = document.getElementsByTagName('script')[0];



		node.parentNode.insertBefore(gads, node);



	})();</script> <script type='text/javascript'>googletag.cmd.push(function() {



		googletag.defineSlot('/20603802/Banner_TOP_New_QNews', [728, 90], 'div-gpt-ad-1426835108463-0').addService(googletag.pubads());



		googletag.enableServices();



	});</script> <title>Gay WWII Hero Alan Turing Named Greatest 20th Century Figure | QNews</title><meta name="description" content="Gay computer pioneer and WWII codebreaker Alan Turing has been named the most iconic figure of the 20th century in a British poll."/><link rel="canonical" href="https://qnews.com.au/gay-wwii-hero-alan-turning-named-greatest-20th-century-figure/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Gay WWII Hero Alan Turing Named Greatest 20th Century Figure | QNews" /><meta property="og:description" content="Gay computer pioneer and WWII codebreaker Alan Turing has been named the most iconic figure of the 20th century in a British poll." /><meta property="og:url" content="https://qnews.com.au/gay-wwii-hero-alan-turning-named-greatest-20th-century-figure/" /><meta property="og:site_name" content="QNews" /><meta property="article:publisher" content="https://www.facebook.com/QNewsMag" /><meta property="article:tag" content="Alan Turing" /><meta property="article:tag" content="uk" /><meta property="article:section" content="Headline News" /><meta property="article:published_time" content="2019-02-06T00:02:11+00:00" /><meta property="article:modified_time" content="2019-02-06T06:36:14+00:00" /><meta property="og:updated_time" content="2019-02-06T06:36:14+00:00" /><meta property="og:image" content="https://qnews.com.au/wp-content/uploads/2019/02/19-02-06-Alan-Turing.jpg" /><meta property="og:image:secure_url" content="https://qnews.com.au/wp-content/uploads/2019/02/19-02-06-Alan-Turing.jpg" /><meta property="og:image:width" content="910" /><meta property="og:image:height" content="566" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Gay computer pioneer and WWII codebreaker Alan Turing has been named the most iconic figure of the 20th century in a British poll." /><meta name="twitter:title" content="Gay WWII Hero Alan Turing Named Greatest 20th Century Figure | QNews" /><meta name="twitter:site" content="@QNewsMagazine" /><meta name="twitter:image" content="https://qnews.com.au/wp-content/uploads/2019/02/19-02-06-Alan-Turing.jpg" /><meta name="twitter:creator" content="@QNewsMagazine" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://qnews.com.au/","sameAs":["https://www.facebook.com/QNewsMag","https://www.instagram.com/qnewsmagazine/","https://www.linkedin.com/company/q-news","https://www.youtube.com/channel/UCLMgX2EwHuJauU6pXQaePdA","https://www.pinterest.com.au/qnews/","https://twitter.com/QNewsMagazine"],"@id":"https://qnews.com.au/#organization","name":"QNews","logo":"https://www.qnews.com.au/wp-content/uploads/2017/12/QNEWS.MASTHEAD.BLACK_.w.gold_.01.01.jpg-5.png"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="QNews &raquo; Feed" href="https://qnews.com.au/feed/" /><link rel="alternate" type="application/rss+xml" title="QNews &raquo; Comments Feed" href="https://qnews.com.au/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="QNews &raquo; Gay WWII Hero Alan Turing Named Greatest 20th Century Figure Comments Feed" href="https://qnews.com.au/gay-wwii-hero-alan-turning-named-greatest-20th-century-figure/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://qnews.com.au/wp-content/cache/min/1/709fa8b0dd138c19e366e0cecbe89fd3.css' type='text/css' media='all' / data-minify="1"><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row
.required{visibility:visible}</style><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://qnews.com.au/wp-content/cache/min/1/3aa30a4ca4e8380a51e5722432a76f4e.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='wpsl-styles-css'  href='https://qnews.com.au/wp-content/plugins/wp-store-locator/css/styles.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wc-gateway-ppec-frontend-cart-css'  href='https://qnews.com.au/wp-content/cache/min/1/5388e1b29a24dae62f7c30fc2a3785af.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='presso-css-theme-css'  href='https://qnews.com.au/wp-content/cache/min/1/4b58ee8787ba65d0bcc25160702c7ddf.css' type='text/css' media='all' / data-minify="1"><style id='presso-css-theme-inline-css' type='text/css'>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</style><link rel='stylesheet' id='vwcss-woocommerce-css'  href='https://qnews.com.au/wp-content/cache/min/1/e17cf529a40b1c1a5ecb99b526a594ce.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='social-icon-css'  href='https://qnews.com.au/wp-content/cache/min/1/4fe55a70ec062a0df02543428baf5a0b.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='entypo-icon-css'  href='https://qnews.com.au/wp-content/cache/min/1/c82ac7938fef94b41f7ac494f7535ed8.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='slick-css'  href='https://qnews.com.au/wp-content/cache/min/1/ef3897979370c1845e9bb9678c74e2f2.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='slick-theme-css'  href='https://qnews.com.au/wp-content/cache/min/1/2cbd8c9fc565987fb2e249497dd0b252.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='simcal-qtip-css'  href='https://qnews.com.au/wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css' type='text/css' media='all' /><link rel='stylesheet' id='simcal-default-calendar-grid-css'  href='https://qnews.com.au/wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css' type='text/css' media='all' /><link rel='stylesheet' id='simcal-default-calendar-list-css'  href='https://qnews.com.au/wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css' type='text/css' media='all' /><link rel='stylesheet' id='photonic-slideshow-css'  href='https://qnews.com.au/wp-content/cache/min/1/0a9da8c14056da56870013cb6e88acbf.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='photonic-lightbox-css'  href='https://qnews.com.au/wp-content/cache/min/1/5e4f9a081f8a7047b33daa74f5e00b9b.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='photonic-css'  href='https://qnews.com.au/wp-content/cache/min/1/1a33a4b6d46ef4670fcce32bcec47335.css' type='text/css' media='all' / data-minify="1"> <script type='text/javascript'>/*  */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/qnews.com.au\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"42194","token":"3619d62364","debug":""};
/*  */</script> <script type='text/javascript' src='https://qnews.com.au/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/96d6039778af1d65b25b09d700f0abd9.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://qnews.com.au/wp-includes/js/imagesloaded.min.js'></script> <script type='text/javascript' src='https://qnews.com.au/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='https://qnews.com.au/wp-includes/js/jquery/ui/widget.min.js'></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/plugins/photonic/include/scripts/third-party/lightslider/lightslider.min.js'></script> <script type='text/javascript' src='https://qnews.com.au/wp-includes/js/masonry.min.js'></script> <script type='text/javascript' src='https://qnews.com.au/wp-includes/js/jquery/jquery.masonry.min.js'></script> <script type='text/javascript' src='https://qnews.com.au/wp-includes/js/jquery/ui/position.min.js'></script> <script type='text/javascript' src='https://qnews.com.au/wp-includes/js/jquery/ui/tooltip.min.js'></script> <script type='text/javascript' src='https://qnews.com.au/wp-includes/js/jquery/ui/mouse.min.js'></script> <script type='text/javascript' src='https://qnews.com.au/wp-includes/js/jquery/ui/resizable.min.js'></script> <script type='text/javascript' src='https://qnews.com.au/wp-includes/js/jquery/ui/draggable.min.js'></script> <script type='text/javascript' src='https://qnews.com.au/wp-includes/js/jquery/ui/button.min.js'></script> <script type='text/javascript' src='https://qnews.com.au/wp-includes/js/jquery/ui/dialog.min.js'></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/plugins/photonic/include/scripts/third-party/imagelightbox/imagelightbox.min.js'></script> <script type='text/javascript'>/*  */
var Photonic_JS = {"ajaxurl":"https:\/\/qnews.com.au\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/qnews.com.au\/wp-content\/plugins\/photonic\/","fbox_show_title":"1","fbox_title_position":"inside","slide_adjustment":"adapt-height-width","deep_linking":"no-history","social_media":"1","slideshow_library":"imagelightbox","tile_spacing":"2","tile_min_height":"200","masonry_min_width":"200","mosaic_trigger_width":"200","slideshow_mode":"","slideshow_interval":"5000","lightbox_loop":"1","gallery_panel_width":"80","cb_transition_effect":"elastic","cb_transition_speed":"350","fb3_transition_effect":"fade","fb3_transition_speed":"366","fb3_fullscreen_button":"","fb3_fullscreen":"","fb3_thumbs_button":"1","fb3_thumbs":"","fb3_zoom":"1","fb3_slideshow":"1","fb3_download":"","fb3_disable_right_click":"","lc_transition_effect":"scrollHorizontal","lc_transition_speed_in":"350","lc_transition_speed_out":"250","lc_disable_shrink":"1","lg_transition_effect":"lg-slide","lg_enable_download":"1","lg_hide_bars_delay":"6000","lg_transition_speed":"600","pphoto_theme":"pp_default","pphoto_animation_speed":"Fast","enable_swipebox_mobile_bars":"","sb_hide_mobile_close":"","sb_hide_bars_delay":"0","lightbox_for_all":"","lightbox_for_videos":"","slideshow_autostart":"1","password_failed":"This album is password-protected. Please provide a valid password.","incorrect_password":"Incorrect password.","maximize_panel":"Show","minimize_panel":"Hide"};
/*  */</script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/1b4f9998f5b408ff5bff028ef41b2497.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/5d7ba556dc5804a59d9209bd68975a8f.js' data-minify="1"></script>  <script type="text/javascript">_atrk_opts = { atrk_acct:"GCpfr1P8cT20VR", domain:"qnews.com.au",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=GCpfr1P8cT20VR" style="display:none" height="1" width="1" alt="" /></noscript><meta property="og:site_name" content="QNews"><meta property="og:title" content="Gay WWII Hero Alan Turing Named Greatest 20th Century Figure"><meta property="og:description" content="Gay computer pioneer and WWII codebreaker Alan Turing has beaten Martin Luther King Jr and Nelson Mandela to be named the most iconic figure of the 20th century in a British poll. Turing was chosen in a public vote during a special live broadcast of BBC program Icons: The Greatest Person Of The 20th Century, ..."><meta property="og:url" content="https://qnews.com.au/gay-wwii-hero-alan-turning-named-greatest-20th-century-figure/"/><meta property="og:image" content="https://qnews.com.au/wp-content/uploads/2019/02/19-02-06-Alan-Turing.jpg" /> <noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript><style type="text/css">.photonic-flickr-stream .photonic-pad-photosets{margin:15px}.photonic-flickr-stream .photonic-pad-galleries{margin:15px}.photonic-flickr-stream .photonic-pad-photos{padding:5px
15px}.photonic-picasa-stream .photonic-pad-photos{padding:5px
15px}.photonic-picasa-stream
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-panel .photonic-picasa-image
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-google-stream .photonic-pad-photos{padding:5px
15px}.photonic-google-stream
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-panel .photonic-google-image
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-500px-stream .photonic-pad-photos{padding:5px
15px}.photonic-500px-stream
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-zenfolio-stream .photonic-pad-photos{padding:5px
15px}.photonic-zenfolio-stream .photonic-pad-photosets{margin:5px
15px}.photonic-zenfolio-photo
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-zenfolio-set-thumb
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-instagram-stream .photonic-pad-photos{padding:5px
15px}.photonic-instagram-photo
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-smug-stream .photonic-pad-albums{margin:15px}.photonic-smug-stream .photonic-pad-photos{padding:5px
15px}.photonic-smug-stream
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-panel .photonic-smug-image
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-panel{background:rgb(17,17,17)  !important;border-top:none;border-right:none;border-bottom:none;border-left:none}.photonic-panel .photonic-flickr-image
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-flickr-panel .photonic-pad-photos{padding:10px
15px;box-sizing:border-box}.photonic-picasa-panel .photonic-pad-photos{padding:10px
15px;box-sizing:border-box}.photonic-smug-panel .photonic-pad-photos{padding:10px
15px;box-sizing:border-box}.photonic-flickr-coll-thumb
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-flickr-set .photonic-flickr-set-solo-thumb
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-flickr-stream .photonic-flickr-photo
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-flickr-set-thumb
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-smug-album-thumb
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-random-layout .photonic-tiled-photo{padding:2px}.photonic-masonry-layout .photonic-thumb{padding:2px}.photonic-mosaic-layout .photonic-thumb{padding:2px}.photonic-ie .photonic-masonry-layout .photonic-level-1, .photonic-ie .photonic-masonry-layout .photonic-level-2{width:200px}</style><link rel="icon" href="https://qnews.com.au/wp-content/uploads/2019/01/FAVICON.jpg" sizes="32x32" /><link rel="icon" href="https://qnews.com.au/wp-content/uploads/2019/01/FAVICON.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://qnews.com.au/wp-content/uploads/2019/01/FAVICON.jpg" /><meta name="msapplication-TileImage" content="https://qnews.com.au/wp-content/uploads/2019/01/FAVICON.jpg" /><style id="vw-custom-font" type="text/css"></style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-122569388-1', 'auto');
  ga('send', 'pageview');</script> <style type="text/css" title="dynamic-css" class="options-output">.vw-content-area{background-color:#fff}h1, h2, h3, h4, h5, h6, .vw-header-font,#wp-calendar caption,.vw-accordion-header-text,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,.vw-quote,blockquote,.vw-comment__author,.widget_shopping_cart_content .mini_cart_item a:nth-child(2){font-family:"Roboto Condensed";text-transform:initial;font-weight:700;font-style:normal;color:#282828}h1{font-size:28px}h2{font-size:20px}h3{font-size:24px}h4{font-size:20px}h5{font-size:14px}h6{font-size:12px}body,cite,.vw-quote-cite{font-family:"Open Sans";font-weight:400;font-style:normal;color:#212121;font-size:16px}.vw-top-bar{font-family:"Work Sans";letter-spacing:0px;font-weight:800;font-style:normal;font-size:13px}.widget-title{font-family:"Work Sans";letter-spacing:1px;font-weight:800;font-style:normal;color:#000;font-size:35px}body .vwspc-section-title{font-family:"Work Sans";letter-spacing:1px;font-weight:800;font-style:normal;color:#000;font-size:35px}.vw-super-title{font-size:13px}.vw-post-box .vw-post-box__meta{font-size:11px}.vw-categories{font-size:11px}.vw-header__logo{padding-top:42px;padding-right:30px;padding-bottom:42px;padding-left:15px}.vw-site-header__floating{padding-top:11px;padding-bottom:11px}.vw-header{background:#fff}.vw-header,.vw-header .vw-instant-search
i{color:#191919}.vw-top-bar{background:#fff}.vw-top-bar{color:#0f0f0f}.vw-menu-main .main-menu-link{font-family:"Work Sans";text-transform:uppercase;letter-spacing:1px;font-weight:700;font-style:normal;font-size:25px}.vw-menu-main{background:#000}.vw-menu-main .main-menu-link{color:#fff}.vw-menu-main .sub-menu-link{color:#fff}.vw-menu-main .sub-menu-wrapper{background:#494949}.vw-footer{background-color:#353535}.vw-footer h1,.vw-footer h2,.vw-footer h3,.vw-footer h4,.vw-footer h5,.vw-footer
h6{color:#fff}.vw-footer .widget-title{color:#d4af37}.vw-footer{color:#fff}.vw-bottom-bar{background:#111}.vw-bottom-bar{color:#f7f7f7}</style><style type='text/css'>.ai-viewport-3{display:none !important}.ai-viewport-2{display:none !important}.ai-viewport-1{display:inherit !important}.ai-viewport-0{display:none !important}@media (min-width: 768px) and (max-width: 979px){.ai-viewport-1{display:none !important}.ai-viewport-2{display:inherit !important}}@media (max-width: 767px){.ai-viewport-1{display:none !important}.ai-viewport-3{display:inherit !important}}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-122569388-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122569388-1');</script> </head><body id="site-top" class="post-template-default single single-post postid-42194 single-format-standard woocommerce-no-js vw-site--boxed vw-post-layout-classic vw-enable-sticky-menu vw-enable-sticky-sidebar photonic-ie"><div class="mobile_ad showmobile topad"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
					  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
						googletag.defineSlot('/20603802/Top-Banner', [320, 50], 'div-gpt-ad-1524654807161-0').addService(googletag.pubads());
						googletag.pubads().enableSingleRequest();
						googletag.enableServices();
					  });</script> <div id='div-gpt-ad-1524654807161-0' style='height:50px; width:320px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524654807161-0'); });</script> </div></div><div class="ad_left">  <script>var googletag = googletag || {};
			  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
				googletag.defineSlot('/20603802/skyscrapper', [160, 600], 'div-gpt-ad-1515401976654-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			  });</script> <div id='div-gpt-ad-1515401976654-0' style='height:600px; width:160px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515401976654-0'); });</script> </div></div><div class="ad_right">  <script>var googletag = googletag || {};
			  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
				googletag.defineSlot('/20603802/skyscrapper2', [160, 600], 'div-gpt-ad-1515402104574-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			  });</script> <div id='div-gpt-ad-1515402104574-0' style='height:600px; width:160px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515402104574-0'); });</script> </div></div><div class="vw-site"><div class="vw-header-area"><div class="vw-top-bar vw-top-bar--default"><div class="container"><div class="vw-bar"><div class="vw-bar__placeholder vw-bar__placeholder--left"> <nav class="vw-menu-top"><ul id="menu-top-menu" class="vw-menu vw-menu-type-text clearfix"><li id="menu-item-664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-664 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/about-us/" class=" menu-link main-menu-link"><span>About Us</span></a></li><li id="menu-item-31735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31735 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/contact-us/" class=" menu-link main-menu-link"><span>Contact Us</span></a></li><li id="menu-item-28724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28724 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/advertise/" class=" menu-link main-menu-link"><span>Advertise</span></a></li><li id="menu-item-41573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41573 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/product/qn-magazine/" class=" menu-link main-menu-link"><span>Subcription</span></a></li><li id="menu-item-29836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29836 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/contribute/" class=" menu-link main-menu-link"><span>Contribute</span></a></li></ul></nav></div><div class="vw-bar__placeholder vw-bar__placeholder--right"> <span class="vw-site-social-links vw-social-icons"> <a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/QNewsMag" title="Facebook" target="_blank"> <i class="vw-icon icon-social-facebook"></i> <span class="vw-social-icon__label">Facebook</span> </a> <a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/qnewsmagazine/" title="Instagram" target="_blank"> <i class="vw-icon icon-social-instagram"></i> <span class="vw-social-icon__label">Instagram</span> </a> <a class="vw-social-icon vw-icon-social-linkedin vw-social-icon--medium" rel="author" href="https://www.linkedin.com/company/1336918" title="LinkedIn" target="_blank"> <i class="vw-icon icon-social-linkedin"></i> <span class="vw-social-icon__label">LinkedIn</span> </a> <a class="vw-social-icon vw-icon-social-pinterest vw-social-icon--medium" rel="author" href="https://www.pinterest.com/qnews/" title="Pinterest" target="_blank"> <i class="vw-icon icon-social-pinterest"></i> <span class="vw-social-icon__label">Pinterest</span> </a> <a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/QNewsMagazine" title="Twitter" target="_blank"> <i class="vw-icon icon-social-twitter"></i> <span class="vw-social-icon__label">Twitter</span> </a> </span><div class="vw-instant-search"> <a class="vw-instant-search__button" href="https://qnews.com.au/search/"><i class="vw-icon icon-entypo-search"></i></a></div></div></div></div></div> <header class="vw-header vw-header--left"  itemscope itemtype="https://schema.org/WPHeader" ><div class="vw-header__inner"><div class="vw-header__main-container vw-bar container"><div class="vw-header__logo vw-bar__placeholder vw-bar__placeholder--left"><div class="vw-logo"  itemscope itemtype="https://schema.org/Organization" > <a class="vw-logo__link" href="https://qnews.com.au/"  itemprop="url" ><img class="vw-logo__mobile_image" src="https://qnews.com.au/wp-content/uploads/2019/01/QN-WEBSITE-LOGO-230px-1.jpg" srcset="https://qnews.com.au/wp-content/uploads/2019/01/QN-WEBSITE-LOGO-1.jpg 2x" width="230" height="107" alt="QNews"  itemprop="mobile_logo" > <img class="vw-logo__image" src="https://qnews.com.au/wp-content/uploads/2019/01/QN-WEBSITE-LOGO-230px-1.jpg" srcset="https://qnews.com.au/wp-content/uploads/2019/01/QN-WEBSITE-LOGO-1.jpg 2x" width="230" height="107" alt="QNews"  itemprop="logo" > </a></div><div class="vw-mobile-nav-button"> <button class="hamburger hamburger--spin" type="button"> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span> </button></div></div><div class="vw-header__ads vw-bar__placeholder vw-bar__placeholder--right"><!DOCTYPE HTML><html lang="en-us"><head><div align="right"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/20603802/Banner_TOP_New_QNews', [728, 90], 'div-gpt-ad-1512990546518-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <div id='div-gpt-ad-1512990546518-0' style='height:90px; width:728px;' class='hidemobile'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512990546518-0'); });</script> </div> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/20603802/Top-Banner', [320, 50], 'div-gpt-ad-1512985980129-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <div id='div-gpt-ad-1512985980129-0' style='height:50px; width:320px;' class='showmobile'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512985980129-0'); });</script> </div></div></div></div><div class="vw-header__main-menu vw-sticky-menu"> <nav class="vw-menu-main"  itemscope itemtype="https://schema.org/SiteNavigationElement" ><ul id="menu-main-menu" class="vw-menu vw-menu-type-mega"><li id="menu-item-650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-650 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/" class=" menu-link main-menu-link"><span>Home</span></a></li><li id="menu-item-37223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37223 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/news/" class=" menu-link main-menu-link"><span>News</span></a></li><li id="menu-item-29623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29623 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/features/" class=" menu-link main-menu-link"><span>Features</span></a></li><li id="menu-item-29615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29615 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/culture/" class=" menu-link main-menu-link"><span>Culture</span></a></li><li id="menu-item-29612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29612 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/health/" class=" menu-link main-menu-link"><span>Health</span></a></li><li id="menu-item-28423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28423 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/scene/" class=" menu-link main-menu-link"><span>Scene</span></a></li><li id="menu-item-667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/magazine/" class=" menu-link main-menu-link"><span>Magazines</span></a></li><li id="menu-item-30614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30614 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/competitions/" class=" menu-link main-menu-link"><span>Competitions</span></a></li></ul> </nav></div></div></header></div><div class="vw-breaking-news-area"><div class="container"><div class="vw-loop vw-loop--carousel vw-loop--carousel-2 vw-carousel-slider-4 vw-disable-inview"><div class="vw-slides vw-slides--loading"><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-42079 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-headline-news tag-babadook tag-film tag-gay-icon"  itemscope itemtype="https://schema.org/Article" ><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title"  itemprop="headline" > <a class="vw-post-box__link" href="https://qnews.com.au/the-babadook-director-responds-to-horror-movie-characters-gay-icon-status/"  itemprop="url"  rel="bookmark"> &#8216;The Babadook&#8217; Director Responds To Horror Movie Character&#8217;s Gay Icon Status </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author"  itemprop="author" ><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author"  itemprop="name" >Jordan Hirst</a></span> <a href="https://qnews.com.au/the-babadook-director-responds-to-horror-movie-characters-gay-icon-status/" class="vw-post-date updated" title="Permalink to &#8216;The Babadook&#8217; Director Responds To Horror Movie Character&#8217;s Gay Icon Status" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-02-04T16:23:52+00:00">2 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://qnews.com.au/wp-content/uploads/2019/02/19-02-04-Babadook-rainbow-flag-335x186.jpg );"></div></div><meta itemprop="datePublished" content="2019-02-04T16:23:52+00:00"/><meta itemprop="dateModified" content="2019-02-05T09:41:29+00:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/01/QN-WEBSITE-LOGO-230px-1.jpg"><meta itemprop="width" content="230"><meta itemprop="height" content="107"></div><meta itemprop="name" content="QNews"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-42076 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-headline-news category-sponsored-content tag-accomodation tag-business tag-yha"  itemscope itemtype="https://schema.org/Article" ><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title"  itemprop="headline" > <a class="vw-post-box__link" href="https://qnews.com.au/yha-have-made-hostels-great-again/"  itemprop="url"  rel="bookmark"> Location, Price, Quality: YHA Have Made Hostels Great Again </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author"  itemprop="author" ><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://qnews.com.au/author/q-news/" title="Posts by %s Contributor" rel="author"  itemprop="name" >Contributor</a></span> <a href="https://qnews.com.au/yha-have-made-hostels-great-again/" class="vw-post-date updated" title="Permalink to Location, Price, Quality: YHA Have Made Hostels Great Again" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-02-04T15:25:05+00:00">2 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://qnews.com.au/wp-content/uploads/2019/02/19-02-04-Sydney-Harbour-YHA-Rooftop-Wine-and-Cheese-2017-WEB-VERSION-min-335x186.jpg );"></div></div><meta itemprop="datePublished" content="2019-02-04T15:25:05+00:00"/><meta itemprop="dateModified" content="2019-02-05T11:24:29+00:00"/><meta itemprop="author" content="Contributor"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/01/QN-WEBSITE-LOGO-230px-1.jpg"><meta itemprop="width" content="230"><meta itemprop="height" content="107"></div><meta itemprop="name" content="QNews"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-42048 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-headline-news tag-brisbane tag-elton-john tag-music"  itemscope itemtype="https://schema.org/Article" ><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title"  itemprop="headline" > <a class="vw-post-box__link" href="https://qnews.com.au/elton-john-announces-australian-dates-on-enormous-farewell-tour/"  itemprop="url"  rel="bookmark"> Elton John Announces Australian Dates On Enormous Farewell Tour </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author"  itemprop="author" ><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author"  itemprop="name" >Jordan Hirst</a></span> <a href="https://qnews.com.au/elton-john-announces-australian-dates-on-enormous-farewell-tour/" class="vw-post-date updated" title="Permalink to Elton John Announces Australian Dates On Enormous Farewell Tour" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-02-04T11:20:28+00:00">3 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://qnews.com.au/wp-content/uploads/2019/02/19-02-04-Elton-John-Instagram-Photo-335x186.jpg );"></div></div><meta itemprop="datePublished" content="2019-02-04T11:20:28+00:00"/><meta itemprop="dateModified" content="2019-02-04T16:55:24+00:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/01/QN-WEBSITE-LOGO-230px-1.jpg"><meta itemprop="width" content="230"><meta itemprop="height" content="107"></div><meta itemprop="name" content="QNews"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-42061 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-headline-news tag-eurovision tag-israel tag-madonna tag-music"  itemscope itemtype="https://schema.org/Article" ><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title"  itemprop="headline" > <a class="vw-post-box__link" href="https://qnews.com.au/madonna-reportedly-in-talks-to-perform-at-eurovision-2019-in-israel/"  itemprop="url"  rel="bookmark"> Madonna Reportedly In Talks To Perform At Eurovision 2019 In Israel </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author"  itemprop="author" ><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://qnews.com.au/author/diannegrace/" title="Posts by %s Dianne Grace" rel="author"  itemprop="name" >Dianne Grace</a></span> <a href="https://qnews.com.au/madonna-reportedly-in-talks-to-perform-at-eurovision-2019-in-israel/" class="vw-post-date updated" title="Permalink to Madonna Reportedly In Talks To Perform At Eurovision 2019 In Israel" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-02-04T10:01:59+00:00">3 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://qnews.com.au/wp-content/uploads/2019/02/19-02-04-Madonna-Rebel-Heart-Promo-Photo-min-335x186.jpg );"></div></div><meta itemprop="datePublished" content="2019-02-04T10:01:59+00:00"/><meta itemprop="dateModified" content="2019-02-04T13:01:33+00:00"/><meta itemprop="author" content="Dianne Grace"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/01/QN-WEBSITE-LOGO-230px-1.jpg"><meta itemprop="width" content="230"><meta itemprop="height" content="107"></div><meta itemprop="name" content="QNews"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-42050 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-news tag-brisbane-pride-choir tag-canberra-gay-and-lesbian-qwire"  itemscope itemtype="https://schema.org/Article" ><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title"  itemprop="headline" > <a class="vw-post-box__link" href="https://qnews.com.au/australias-lgbtiq-choirs-to-unite-at-this-years-out-loud-festival/"  itemprop="url"  rel="bookmark"> Australia&#8217;s LGBTIQ Choirs To Unite At This Year&#8217;s Out &#038; Loud Choral Festival </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author"  itemprop="author" ><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author"  itemprop="name" >Jordan Hirst</a></span> <a href="https://qnews.com.au/australias-lgbtiq-choirs-to-unite-at-this-years-out-loud-festival/" class="vw-post-date updated" title="Permalink to Australia&#8217;s LGBTIQ Choirs To Unite At This Year&#8217;s Out &#038; Loud Choral Festival" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-02-04T09:06:19+00:00">3 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://qnews.com.au/wp-content/uploads/2019/02/19-02-04-Canberra-gay-and-lesbian-qwire-Australian-out-and-loud-choral-festival-min-335x186.jpg );"></div></div><meta itemprop="datePublished" content="2019-02-04T09:06:19+00:00"/><meta itemprop="dateModified" content="2019-02-06T14:15:34+00:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/01/QN-WEBSITE-LOGO-230px-1.jpg"><meta itemprop="width" content="230"><meta itemprop="height" content="107"></div><meta itemprop="name" content="QNews"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-42066 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-news tag-equality-australia tag-gay-conversion-therapy tag-tasmania tag-victoria"  itemscope itemtype="https://schema.org/Article" ><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title"  itemprop="headline" > <a class="vw-post-box__link" href="https://qnews.com.au/advocates-call-for-other-states-to-follow-victoria-on-gay-conversion-therapy-ban/"  itemprop="url"  rel="bookmark"> Calls For Other States To Follow Victoria On &#8216;Gay Conversion Therapy&#8217; Ban </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author"  itemprop="author" ><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author"  itemprop="name" >Jordan Hirst</a></span> <a href="https://qnews.com.au/advocates-call-for-other-states-to-follow-victoria-on-gay-conversion-therapy-ban/" class="vw-post-date updated" title="Permalink to Calls For Other States To Follow Victoria On &#8216;Gay Conversion Therapy&#8217; Ban" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-02-04T07:40:32+00:00">3 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://qnews.com.au/wp-content/uploads/2019/02/19-02-04-Equality-Australia-Gay-conversion-therapy-Midsumma-2019-Daniel-Andrews-min-335x186.jpeg );"></div></div><meta itemprop="datePublished" content="2019-02-04T07:40:32+00:00"/><meta itemprop="dateModified" content="2019-02-05T09:41:31+00:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/01/QN-WEBSITE-LOGO-230px-1.jpg"><meta itemprop="width" content="230"><meta itemprop="height" content="107"></div><meta itemprop="name" content="QNews"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-42033 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-gay-conversion-therapy tag-melbourne tag-midsumma tag-victoria"  itemscope itemtype="https://schema.org/Article" ><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title"  itemprop="headline" > <a class="vw-post-box__link" href="https://qnews.com.au/victorian-government-pledges-laws-to-ban-gay-conversion-therapy/"  itemprop="url"  rel="bookmark"> Victorian Government Pledges Ban On &#8216;Gay Conversion&#8217; Therapy </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author"  itemprop="author" ><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author"  itemprop="name" >Jordan Hirst</a></span> <a href="https://qnews.com.au/victorian-government-pledges-laws-to-ban-gay-conversion-therapy/" class="vw-post-date updated" title="Permalink to Victorian Government Pledges Ban On &#8216;Gay Conversion&#8217; Therapy" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-02-03T12:43:10+00:00">4 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://qnews.com.au/wp-content/uploads/2019/02/19-02-03-Victorian-Premier-Daniel-Andrews-Pride-March-Photo-min-335x186.jpg );"></div></div><meta itemprop="datePublished" content="2019-02-03T12:43:10+00:00"/><meta itemprop="dateModified" content="2019-02-04T13:50:24+00:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/01/QN-WEBSITE-LOGO-230px-1.jpg"><meta itemprop="width" content="230"><meta itemprop="height" content="107"></div><meta itemprop="name" content="QNews"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-42007 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-headline-news tag-black-lives-matter tag-movie tag-racism"  itemscope itemtype="https://schema.org/Article" ><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title"  itemprop="headline" > <a class="vw-post-box__link" href="https://qnews.com.au/the-hate-u-give-brings-black-lives-matter-movement-to-the-cinema/"  itemprop="url"  rel="bookmark"> &#8216;The Hate U Give&#8217; Brings Black Lives Matter Movement To The Big Screen </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author"  itemprop="author" ><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://qnews.com.au/author/q-news/" title="Posts by %s Contributor" rel="author"  itemprop="name" >Contributor</a></span> <a href="https://qnews.com.au/the-hate-u-give-brings-black-lives-matter-movement-to-the-cinema/" class="vw-post-date updated" title="Permalink to &#8216;The Hate U Give&#8217; Brings Black Lives Matter Movement To The Big Screen" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-02-01T20:54:14+00:00">5 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://qnews.com.au/wp-content/uploads/2019/02/19-02-01-The-Hate-U-Give-movie-still-335x186.jpg );"></div></div><meta itemprop="datePublished" content="2019-02-01T20:54:14+00:00"/><meta itemprop="dateModified" content="2019-02-02T10:27:38+00:00"/><meta itemprop="author" content="Contributor"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/01/QN-WEBSITE-LOGO-230px-1.jpg"><meta itemprop="width" content="230"><meta itemprop="height" content="107"></div><meta itemprop="name" content="QNews"></div></div></div></div></div></div></div><div class="vw-content-area clearfix vw-content-area--right-sidebar"><div class="container"><div class="row"><main class="vw-content-main" role="main"  itemprop="mainContentOfPage" > <article class="vw-main-post post-42194 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-news tag-alan-turing tag-uk"> <header class="vw-post-header"><div class="vw-categories"><a class=" vw-cat-id-42" href="https://qnews.com.au/category/headline-news/" title="View all posts in Headline News" rel="category">Headline News</a><a class=" vw-cat-id-42 vw-cat-id-41" href="https://qnews.com.au/category/news/" title="View all posts in News" rel="category">News</a></div><h1 class="vw-post-title"  itemprop="headline" >Gay WWII Hero Alan Turing Named Greatest 20th Century Figure</h1><hr><div class="vw-post-meta vw-bar vw-bar--sm"><div class="vw-bar__placeholder vw-bar__placeholder--left"> <span class="vw-post-author"  itemprop="author" ><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author"  itemprop="name" >Jordan Hirst</a></span> <a href="https://qnews.com.au/gay-wwii-hero-alan-turning-named-greatest-20th-century-figure/" class="vw-post-date updated" title="Permalink to Gay WWII Hero Alan Turing Named Greatest 20th Century Figure" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-02-06T10:02:11+00:00">17 hours ago</time></a> <span class="vw-post-views">72 Views</span></div><div class="vw-bar__placeholder vw-bar__placeholder--right"><div class="vw-post-share"> <a class="vw-post-share__link vw-post-share__link--facebook" href="https://www.facebook.com/sharer.php?u=https://qnews.com.au/gay-wwii-hero-alan-turning-named-greatest-20th-century-figure/"><i class="vw-icon icon-social-facebook"></i></a> <a class="vw-post-share__link vw-post-share__link--twitter" href="https://twitter.com/intent/tweet?status=Gay%20WWII%20Hero%20Alan%20Turing%20Named%20Greatest%2020th%20Century%20Figure%20-%20https://qnews.com.au/gay-wwii-hero-alan-turning-named-greatest-20th-century-figure/"><i class="vw-icon icon-social-twitter"></i></a> <a class="vw-post-share__link vw-post-share__link--pinterest" href="https://pinterest.com/pin/create/button/?url=https://qnews.com.au/gay-wwii-hero-alan-turning-named-greatest-20th-century-figure/&#038;media=https://qnews.com.au/wp-content/uploads/2019/02/19-02-06-Alan-Turing.jpg&#038;description=Gay%20WWII%20Hero%20Alan%20Turing%20Named%20Greatest%2020th%20Century%20Figure"><i class="vw-icon icon-social-pinterest"></i></a> <a class="vw-post-share__link vw-post-share__link--gplus" href="https://plus.google.com/share?url=https://qnews.com.au/gay-wwii-hero-alan-turning-named-greatest-20th-century-figure/"><i class="vw-icon icon-social-gplus"></i></a> <a class="vw-post-share__link vw-post-share__link--linkedin" href="https://www.linkedin.com/cws/share?url=https://qnews.com.au/gay-wwii-hero-alan-turning-named-greatest-20th-century-figure/"><i class="vw-icon icon-social-linkedin"></i></a> <a class="vw-post-share__link vw-post-share__link--email" href="mailto:?subject=Gay WWII Hero Alan Turing Named Greatest 20th Century Figure&amp;body=Checkout+this+url+https%3A%2F%2Fqnews.com.au%2Fgay-wwii-hero-alan-turning-named-greatest-20th-century-figure%2F"><i class="vw-icon icon-social-email"></i></a></div></div></div></header> <figure class="vw-post-media vw-post-media--featured "  itemprop="image"  itemscope itemtype="https://schema.org/ImageObject" ><a class="" href="https://qnews.com.au/wp-content/uploads/2019/02/19-02-06-Alan-Turing.jpg" title="Gay WWII Hero Alan Turing Named Greatest 20th Century Figure" rel="bookmark"  itemprop="image" > <img width="910" height="566" src="https://qnews.com.au/wp-content/uploads/2019/02/19-02-06-Alan-Turing.jpg" class="attachment-presso_thumbnail_full_width wp-post-image" alt="" itemprop="image" srcset="https://qnews.com.au/wp-content/uploads/2019/02/19-02-06-Alan-Turing.jpg 910w, https://qnews.com.au/wp-content/uploads/2019/02/19-02-06-Alan-Turing-300x187.jpg 300w, https://qnews.com.au/wp-content/uploads/2019/02/19-02-06-Alan-Turing-768x478.jpg 768w, https://qnews.com.au/wp-content/uploads/2019/02/19-02-06-Alan-Turing-335x208.jpg 335w, https://qnews.com.au/wp-content/uploads/2019/02/19-02-06-Alan-Turing-608x378.jpg 608w" sizes="(max-width: 910px) 100vw, 910px" /> </a> </figure><div class="vw-post-content clearfix"  itemprop="articleBody" ><p><strong>Gay computer pioneer and WWII codebreaker Alan Turing has beaten Martin Luther King Jr and Nelson Mandela to be named the most iconic figure of the 20th century in a British poll.</strong></p><p>Turing was chosen in a public vote during a special live broadcast of BBC program <em>Icons: The Greatest Person Of The 20th Century</em>, beating a host of other influential figures in politics, science, sport and the arts.</p><div class='code-block code-block-5' style='margin: 8px 0 8px 8px; float: right;'> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/20603802/postads', [300, 250], 'div-gpt-ad-1522809410699-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><div id='div-gpt-ad-1522809410699-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522809410699-0'); });</script> </div></div><p>Turing&#8217;s brilliant mind was instrumental in both the invention of the modern computer and shortening World War II by cracking the Nazi’s Enigma Code, likely saving countless lives.</p><p>&#8220;He was a man who worked almost entirely in secret, who received little credit for cracking the Nazi codes and shortening the war and who died having been branded a criminal,&#8221; presenter Nick Robinson said during the BBC telecast.</p><p>&#8220;Today he is the most celebrated figure of the 20th century, a father of computing, war hero and genius.&#8221;</p><p>Turing&#8217;s life ended in tragedy when, it&#8217;s suspected, he took his own life in 1954 at age 41 after being convicted two year earlier for &#8220;gross indecency&#8221; for engaging in homosexual acts. He accepted chemical castration as an alternative to prison for the conviction.</p><p>In 2013, Turing was finally granted a posthumous royal pardon by Queen Elizabeth II, and legislation passed in 2017 to posthumously pardon thousands more British men for historical gay convictions was informally dubbed the &#8220;Turing law&#8221;.</p><p>Turing&#8217;s life was depicted in the 2014 film <em>The Imitation Game</em>, starring actor Benedict Cumberbatch.</p><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Thrilled to see Alan Turing win <a href="https://twitter.com/hashtag/icons?src=hash&amp;ref_src=twsrc%5Etfw">#icons</a> tonight. Persecuted for his sexuality but a man who has shaped all our lives. A true genius, a pioneer and an icon for us all. <a href="https://twitter.com/hashtag/equaliywins?src=hash&amp;ref_src=twsrc%5Etfw">#equaliywins</a> <a href="https://t.co/eYbJe6phWP">https://t.co/eYbJe6phWP</a></p><p>&mdash; LGBT Foundation (@LGBTfdn) <a href="https://twitter.com/LGBTfdn/status/1092907018942382081?ref_src=twsrc%5Etfw">February 5, 2019</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Alan Turing has been voted by the British public as The Greatest Person of the 20th Century in the ⁦<a href="https://twitter.com/BBCTwo?ref_src=twsrc%5Etfw">@BBCTwo</a>⁩ poll tonight. He was the father of computing which is the foundation of the modern world: Internet, computers, mobile phones, space exploration, weather forecasting <a href="https://t.co/BfOzZYc54d">pic.twitter.com/BfOzZYc54d</a></p><p>&mdash; Peter Tatchell (@PeterTatchell) <a href="https://twitter.com/PeterTatchell/status/1092907875977056256?ref_src=twsrc%5Etfw">February 5, 2019</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">With two of Alan Turing’s family, Rachel Barnes &amp; Inagh Payne, at Grand Final of ⁦<a href="https://twitter.com/BBCTwo?ref_src=twsrc%5Etfw">@BBCTwo</a>⁩ ICONS series. Public vote tonight to determine The Greatest Person of the 20th Century. I am still campaigning for compensation for gay men jailed for consenting same-sex relations <a href="https://t.co/KHnNPmNO0D">pic.twitter.com/KHnNPmNO0D</a></p><p>&mdash; Peter Tatchell (@PeterTatchell) <a href="https://twitter.com/PeterTatchell/status/1092893723820724224?ref_src=twsrc%5Etfw">February 5, 2019</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p></div><footer class="vw-post-footer clearfix"><div class="vw-tags"><span class="vw-tags__title vw-header-font"><i class="vw-icon icon-entypo-tag"></i></span> <a href="https://qnews.com.au/tag/alan-turing/" rel="tag">Alan Turing</a><a href="https://qnews.com.au/tag/uk/" rel="tag">uk</a></div></footer><meta itemprop="datePublished" content="2019-02-06T10:02:11+00:00"/><meta itemprop="dateModified" content="2019-02-06T16:36:14+00:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/01/QN-WEBSITE-LOGO-230px-1.jpg"><meta itemprop="width" content="230"><meta itemprop="height" content="107"></div><meta itemprop="name" content="QNews"></div><meta content="" itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://qnews.com.au/gay-wwii-hero-alan-turning-named-greatest-20th-century-figure/"/> </article><div class="vw-related-posts"><h3 class="vw-related-posts__title"><span>Related Posts</span></h3><div class="vw-loop vw-loop--block-c vw-loop--block-c-2 vw-loop--border-bottom"><div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--large-gap vw-flex-grid---no-grow"><div class="vw-flex-grid__item" data-slugs="headline-news news"><div class="vw-post-box vw-post-box--block-c vw-inview post-41426 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-news tag-crime tag-sex tag-uk"  itemscope itemtype="https://schema.org/Article" ><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"> <a class="vw-post-box__thumbnail" href="https://qnews.com.au/gay-couple-plead-guilty-after-filming-threesome-in-front-of-passengers-on-london-tube/"  itemprop="url"  rel="bookmark"> <img width="70" height="70" src="https://qnews.com.au/wp-content/uploads/2019/01/19-10-15-London-Underground-London-Tube-Stock-Photo-min-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://qnews.com.au/wp-content/uploads/2019/01/19-10-15-London-Underground-London-Tube-Stock-Photo-min-70x70.jpg 70w, https://qnews.com.au/wp-content/uploads/2019/01/19-10-15-London-Underground-London-Tube-Stock-Photo-min-150x150.jpg 150w, https://qnews.com.au/wp-content/uploads/2019/01/19-10-15-London-Underground-London-Tube-Stock-Photo-min-360x360.jpg 360w, https://qnews.com.au/wp-content/uploads/2019/01/19-10-15-London-Underground-London-Tube-Stock-Photo-min-399x399.jpg 399w, https://qnews.com.au/wp-content/uploads/2019/01/19-10-15-London-Underground-London-Tube-Stock-Photo-min-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title"  itemprop="headline" > <a class="vw-post-box__link" href="https://qnews.com.au/gay-couple-plead-guilty-after-filming-threesome-in-front-of-passengers-on-london-tube/"  itemprop="url"  rel="bookmark"> Gay Men Plead Guilty To Filming Threesome In Front Of Passengers On London Tube </a></h5><div class="vw-post-box__meta"> <span class="vw-post-author"  itemprop="author" ><a class="vw-post-author__name" href="https://qnews.com.au/author/jordan-hurst/" title="Posts by Jordan Hirst" rel="author"  itemprop="name" >Jordan Hirst</a></span> <span class="vw-post-date updated"><time  itemprop="datePublished"  datetime="2019-01-15T14:54:18+00:00">3 weeks ago</time></span></div></div></div><meta itemprop="datePublished" content="2019-01-15T14:54:18+00:00"/><meta itemprop="dateModified" content="2019-01-16T11:41:53+00:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/01/QN-WEBSITE-LOGO-230px-1.jpg"><meta itemprop="width" content="230"><meta itemprop="height" content="107"></div><meta itemprop="name" content="QNews"></div></div></div><div class="vw-flex-grid__item" data-slugs="culture headline-news"><div class="vw-post-box vw-post-box--block-c vw-inview post-40496 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-headline-news tag-drag-queen tag-rupauls-drag-race tag-tv tag-uk"  itemscope itemtype="https://schema.org/Article" ><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"> <a class="vw-post-box__thumbnail" href="https://qnews.com.au/theres-going-to-be-a-uk-version-of-rupauls-drag-race/"  itemprop="url"  rel="bookmark"> <img width="70" height="70" src="https://qnews.com.au/wp-content/uploads/2018/12/18-12-05-rupauls-drag-race-all-stars-4-promo-photo-min-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="rupauls drag race all stars 4 rupaul photo" srcset="https://qnews.com.au/wp-content/uploads/2018/12/18-12-05-rupauls-drag-race-all-stars-4-promo-photo-min-70x70.jpg 70w, https://qnews.com.au/wp-content/uploads/2018/12/18-12-05-rupauls-drag-race-all-stars-4-promo-photo-min-150x150.jpg 150w, https://qnews.com.au/wp-content/uploads/2018/12/18-12-05-rupauls-drag-race-all-stars-4-promo-photo-min-360x360.jpg 360w, https://qnews.com.au/wp-content/uploads/2018/12/18-12-05-rupauls-drag-race-all-stars-4-promo-photo-min-399x399.jpg 399w, https://qnews.com.au/wp-content/uploads/2018/12/18-12-05-rupauls-drag-race-all-stars-4-promo-photo-min-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title"  itemprop="headline" > <a class="vw-post-box__link" href="https://qnews.com.au/theres-going-to-be-a-uk-version-of-rupauls-drag-race/"  itemprop="url"  rel="bookmark"> There&#8217;s Going To Be A UK Version Of &#8216;RuPaul&#8217;s Drag Race&#8217; </a></h5><div class="vw-post-box__meta"> <span class="vw-post-author"  itemprop="author" ><a class="vw-post-author__name" href="https://qnews.com.au/author/jordan-hurst/" title="Posts by Jordan Hirst" rel="author"  itemprop="name" >Jordan Hirst</a></span> <span class="vw-post-date updated"><time  itemprop="datePublished"  datetime="2018-12-05T10:47:24+00:00">2 months ago</time></span></div></div></div><meta itemprop="datePublished" content="2018-12-05T10:47:24+00:00"/><meta itemprop="dateModified" content="2018-12-05T15:56:36+00:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/01/QN-WEBSITE-LOGO-230px-1.jpg"><meta itemprop="width" content="230"><meta itemprop="height" content="107"></div><meta itemprop="name" content="QNews"></div></div></div><div class="vw-flex-grid__item" data-slugs="headline-news news"><div class="vw-post-box vw-post-box--block-c vw-inview post-40337 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-news tag-hiv tag-uk tag-world-aids-day"  itemscope itemtype="https://schema.org/Article" ><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"> <a class="vw-post-box__thumbnail" href="https://qnews.com.au/watch-uk-mp-reveals-hes-hiv-positive-in-moving-speech-ahead-of-world-aids-day/"  itemprop="url"  rel="bookmark"> <img width="70" height="70" src="https://qnews.com.au/wp-content/uploads/2018/11/18-11-30-UK-MP-reveals-hes-hiv-positive-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://qnews.com.au/wp-content/uploads/2018/11/18-11-30-UK-MP-reveals-hes-hiv-positive-70x70.jpg 70w, https://qnews.com.au/wp-content/uploads/2018/11/18-11-30-UK-MP-reveals-hes-hiv-positive-150x150.jpg 150w, https://qnews.com.au/wp-content/uploads/2018/11/18-11-30-UK-MP-reveals-hes-hiv-positive-360x360.jpg 360w, https://qnews.com.au/wp-content/uploads/2018/11/18-11-30-UK-MP-reveals-hes-hiv-positive-399x399.jpg 399w, https://qnews.com.au/wp-content/uploads/2018/11/18-11-30-UK-MP-reveals-hes-hiv-positive-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title"  itemprop="headline" > <a class="vw-post-box__link" href="https://qnews.com.au/watch-uk-mp-reveals-hes-hiv-positive-in-moving-speech-ahead-of-world-aids-day/"  itemprop="url"  rel="bookmark"> WATCH: UK MP Reveals He&#8217;s HIV Positive In Moving Speech For World AIDS Day </a></h5><div class="vw-post-box__meta"> <span class="vw-post-author"  itemprop="author" ><a class="vw-post-author__name" href="https://qnews.com.au/author/jordan-hurst/" title="Posts by Jordan Hirst" rel="author"  itemprop="name" >Jordan Hirst</a></span> <span class="vw-post-date updated"><time  itemprop="datePublished"  datetime="2018-11-30T18:19:24+00:00">2 months ago</time></span></div></div></div><meta itemprop="datePublished" content="2018-11-30T18:19:24+00:00"/><meta itemprop="dateModified" content="2018-12-03T11:20:45+00:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/01/QN-WEBSITE-LOGO-230px-1.jpg"><meta itemprop="width" content="230"><meta itemprop="height" content="107"></div><meta itemprop="name" content="QNews"></div></div></div><div class="vw-flex-grid__item" data-slugs="culture headline-news"><div class="vw-post-box vw-post-box--block-c vw-inview post-40120 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-headline-news tag-gareth-thomas tag-new-zealand tag-rugby tag-sport tag-uk"  itemscope itemtype="https://schema.org/Article" ><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"> <a class="vw-post-box__thumbnail" href="https://qnews.com.au/rugby-players-wear-rainbow-laces-to-support-hate-crime-victim-gareth-thomas/"  itemprop="url"  rel="bookmark"> <img width="70" height="70" src="https://qnews.com.au/wp-content/uploads/2018/11/18-11-26-Gareth-Thomas-rainbow-laces-composite-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://qnews.com.au/wp-content/uploads/2018/11/18-11-26-Gareth-Thomas-rainbow-laces-composite-70x70.jpg 70w, https://qnews.com.au/wp-content/uploads/2018/11/18-11-26-Gareth-Thomas-rainbow-laces-composite-150x150.jpg 150w, https://qnews.com.au/wp-content/uploads/2018/11/18-11-26-Gareth-Thomas-rainbow-laces-composite-360x360.jpg 360w, https://qnews.com.au/wp-content/uploads/2018/11/18-11-26-Gareth-Thomas-rainbow-laces-composite-399x399.jpg 399w, https://qnews.com.au/wp-content/uploads/2018/11/18-11-26-Gareth-Thomas-rainbow-laces-composite-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title"  itemprop="headline" > <a class="vw-post-box__link" href="https://qnews.com.au/rugby-players-wear-rainbow-laces-to-support-hate-crime-victim-gareth-thomas/"  itemprop="url"  rel="bookmark"> Rugby Players Wear Rainbow Laces To Support Hate Crime Victim Gareth Thomas </a></h5><div class="vw-post-box__meta"> <span class="vw-post-author"  itemprop="author" ><a class="vw-post-author__name" href="https://qnews.com.au/author/jordan-hurst/" title="Posts by Jordan Hirst" rel="author"  itemprop="name" >Jordan Hirst</a></span> <span class="vw-post-date updated"><time  itemprop="datePublished"  datetime="2018-11-26T10:01:05+00:00">2 months ago</time></span></div></div></div><meta itemprop="datePublished" content="2018-11-26T10:01:05+00:00"/><meta itemprop="dateModified" content="2018-11-27T15:47:49+00:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/01/QN-WEBSITE-LOGO-230px-1.jpg"><meta itemprop="width" content="230"><meta itemprop="height" content="107"></div><meta itemprop="name" content="QNews"></div></div></div></div></div></div> </main> <aside class="vw-content-sidebar"  itemscope itemtype="https://schema.org/WPSideBar" ><meta itemprop="name" content="Sidebar"/><div class="vw-sticky-sidebar theiaStickySidebar"><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">googletag.cmd.push(function() {  googletag.defineSlot('/20603802/Blog_Ad', [300, 250], 'div-gpt-ad-1522822749139-0').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <center><div id="div-gpt-ad-1522822749139-0"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522822749139-0'); });</script></div></center></div></div><div id="text-19" class="widget widget_text"><div class="textwidget"><p><a href="https://www.calameo.com/read/0001805681365c5369748"><img class="aligncenter" src="https://i.postimg.cc/rpKmK6BM/472QN-WP.png" alt="QNews" width="1067" height="800" border="0" /></a></p></div></div></div> </aside></div></div></div><footer class="vw-footer"  itemscope itemtype="https://schema.org/WPFooter" ><div class="vw-bottom-bar vw-bottom-bar--default vw-bar"><div class="container"><div class="vw-bar"><div class="vw-bar__placeholder vw-bar__placeholder--left"><div class="vw-copyright">©2019 QNews.
All Rights Reserved.</div></div><div class="vw-bar__placeholder vw-bar__placeholder--right"> <nav class="vw-menu-bottom"><ul id="menu-bottom-menu" class="vw-menu vw-menu-type-text clearfix"><li id="menu-item-28728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28728 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/about-us/" class=" menu-link main-menu-link"><span>About Us</span></a></li><li id="menu-item-28729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28729 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/advertise/" class=" menu-link main-menu-link"><span>Advertise</span></a></li><li id="menu-item-28730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28730 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/contact-us/" class=" menu-link main-menu-link"><span>Contact Us</span></a></li><li id="menu-item-28732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28732 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/subscribe/" class=" menu-link main-menu-link"><span>SUBSCRIBE</span></a></li><li id="menu-item-29841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29841 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/distribution/" class=" menu-link main-menu-link"><span>DISTRIBUTION</span></a></li></ul></nav></div></div></div></div></footer></div><div class="vw-side-panel__backdrop"><div class="vw-side-panel_close"><i class="vw-icon icon-entypo-cancel"></i></div></div><div class="vw-side-panel vw-disable-inview"><div class="vw-side-panel__socials vw-icon-solid"> <span class="vw-site-social-links vw-social-icons"> <a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/QNewsMag" title="Facebook" target="_blank"> <i class="vw-icon icon-social-facebook"></i> <span class="vw-social-icon__label">Facebook</span> </a> <a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/qnewsmagazine/" title="Instagram" target="_blank"> <i class="vw-icon icon-social-instagram"></i> <span class="vw-social-icon__label">Instagram</span> </a> <a class="vw-social-icon vw-icon-social-linkedin vw-social-icon--medium" rel="author" href="https://www.linkedin.com/company/1336918" title="LinkedIn" target="_blank"> <i class="vw-icon icon-social-linkedin"></i> <span class="vw-social-icon__label">LinkedIn</span> </a> <a class="vw-social-icon vw-icon-social-pinterest vw-social-icon--medium" rel="author" href="https://www.pinterest.com/qnews/" title="Pinterest" target="_blank"> <i class="vw-icon icon-social-pinterest"></i> <span class="vw-social-icon__label">Pinterest</span> </a> <a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/QNewsMagazine" title="Twitter" target="_blank"> <i class="vw-icon icon-social-twitter"></i> <span class="vw-social-icon__label">Twitter</span> </a> </span></div><div class="vw-side-panel__menu"><h3 class="vw-side-panel__menu-title">MENU</h3><div class="vw-side-panel__main-menu"> <nav class="vw-menu-mobile"><ul id="menu-main-menu-1" class="vw-menu vw-menu-type-text clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-650 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/" class=" menu-link main-menu-link"><span>Home</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37223 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/news/" class=" menu-link main-menu-link"><span>News</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29623 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/features/" class=" menu-link main-menu-link"><span>Features</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29615 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/culture/" class=" menu-link main-menu-link"><span>Culture</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29612 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/health/" class=" menu-link main-menu-link"><span>Health</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28423 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/scene/" class=" menu-link main-menu-link"><span>Scene</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/magazine/" class=" menu-link main-menu-link"><span>Magazines</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30614 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/competitions/" class=" menu-link main-menu-link"><span>Competitions</span></a></li></ul> </nav></div><div class="vw-side-panel__sub-menu"><div class="vw-side-panel__close-sub-menu"><span><i class="vw-icon icon-entypo-left-open"></i> Back</span></div><div class="vw-menu-mobile"></div></div></div></div> <span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open-big"></i></span> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script type='text/javascript'>/*  */
var instant_search = {"blog_url":"https:\/\/qnews.com.au\/","ajax_url":"https:\/\/qnews.com.au\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/*  */</script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/3b344535a71d7428e1532b84d5d33e9e.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/cbe6c1948314a79a3269c45bc7419fcb.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/0d821bfeeb0619805a38bed7a99272db.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/5398232001723ba6d3717a7475188ab2.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/d0d2964ed0c6df5a309c87ad01c89825.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/themes/presso/js/isotope.pkgd.min.js'></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/themes/presso/js/packery-mode.pkgd.min.js'></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/27e59b2807786fc8f3df7829c00f26c0.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/82067eac2471a6e5b0b9a204aa3f3199.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/79fed4cec4671e7626a1cd2b08df3765.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/eafe9b56b91319a2f342778586fa9010.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/63e1c5ab08d47659e7e4f23cff474197.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/dc62f9b85779b1743677a6e92f01b444.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/187eda00c72ae5e91688c184a64efbd2.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/ef36cdb79ee7c9fcad37399ab2e02f13.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/dd49352a915084a3b368894618c9caba.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-includes/js/jquery/ui/effect.min.js'></script> <script type='text/javascript'>/*  */
var vw_main_js = {"is_rtl":"","translation_next":"Next","translation_previous":"Previous","theme_path":"https:\/\/qnews.com.au\/wp-content\/themes\/presso","ajaxurl":"https:\/\/qnews.com.au\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"300","accent_color":"#d4af37","vw_backstretch_opt_transition":"fade","vw_backstretch_opt_animation":null,"vw_backstretch_opt_fade":"400","vw_backstretch_opt_duration":"5000","vw_backstretch_images":["https:\/\/qnews.com.au\/wp-content\/uploads\/2019\/02\/19-02-06-Alan-Turing.jpg"],"vw_backstretch_captions":[""],"vw_backstretch_locations":[""]};
/*  */</script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/0fd010b9f1fe93cbfb8b573b2939aab4.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-includes/js/jquery/ui/effect-fade.min.js'></script> <script type='text/javascript' src='https://qnews.com.au/wp-includes/js/jquery/ui/accordion.min.js'></script> <script type='text/javascript' src='https://qnews.com.au/wp-includes/js/jquery/ui/tabs.min.js'></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/7e4a128955a5bcd94c68c9d1323d64e6.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js'></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js'></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js'></script> <script type='text/javascript'>/*  */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"c2d15cf35e","locale":"en_AU","text_dir":"ltr","months":{"full":["January","February","March","April","May","June","July","August","September","October","November","December"],"short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"]},"days":{"full":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
/*  */</script> <script type='text/javascript' src='https://qnews.com.au/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js'></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js'></script> </body></html>
<!-- Cached page for great performance - Debug: cached@1549472747 -->