<!DOCTYPE html><html class="no-js"  itemscope itemtype="https://schema.org/Article"  lang="en-AU"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900" /><meta charset="UTF-8"><link rel="pingback" href="https://qnews.com.au/xmlrpc.php"><meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes"><meta name="google-site-verification" content="yK479okDC32rnbNkaoVb2kgt5_dFnF2fH5MW7E-cU_w" /><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.9/css/all.css" integrity="sha384-5SOiIsAziJl6AWe0HWRKTXlfcSHKmYV4RBF18PPJ173Kzn7jzMyFuTtk8JA7QQG1" crossorigin="anonymous" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>  <script type='text/javascript'>var googletag = googletag || {};



	googletag.cmd = googletag.cmd || [];



	(function() {



		var gads = document.createElement('script');



		gads.async = true;



		gads.type = 'text/javascript';



		var useSSL = 'https:' == document.location.protocol;



		gads.src = (useSSL ? 'https:' : 'http:') + 



		'//www.googletagservices.com/tag/js/gpt.js';



		var node = document.getElementsByTagName('script')[0];



		node.parentNode.insertBefore(gads, node);



	})();</script> <script type='text/javascript'>googletag.cmd.push(function() {



		googletag.defineSlot('/20603802/Banner_TOP_New_QNews', [728, 90], 'div-gpt-ad-1426835108463-0').addService(googletag.pubads());



		googletag.enableServices();



	});</script> <title>30th anniversary of world&#039;s first same-sex civil unions in Denmark | QNews</title><meta name="description" content="This month is the 30th anniversary of the world&#039;s first same-sex civil unions, granted in Denmark in 1989, including couple Axel and Eigil Axgil."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://qnews.com.au/30th-anniversary-of-the-worlds-first-same-sex-civil-unions-denmark/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="30th anniversary of world&#039;s first same-sex civil unions in Denmark | QNews" /><meta property="og:description" content="This month is the 30th anniversary of the world&#039;s first same-sex civil unions, granted in Denmark in 1989, including couple Axel and Eigil Axgil." /><meta property="og:url" content="https://qnews.com.au/30th-anniversary-of-the-worlds-first-same-sex-civil-unions-denmark/" /><meta property="og:site_name" content="QNews" /><meta property="article:publisher" content="https://www.facebook.com/QNewsMag" /><meta property="article:tag" content="history" /><meta property="article:tag" content="same-sex marriage" /><meta property="article:section" content="Breaking" /><meta property="article:published_time" content="2019-10-02T01:33:51+00:00" /><meta property="article:modified_time" content="2019-10-02T03:11:18+00:00" /><meta property="og:updated_time" content="2019-10-02T03:11:18+00:00" /><meta property="og:image" content="https://qnews.com.au/wp-content/uploads/2019/10/19-10-02-Photo-by-rex-wockner-peter-tatchell-foundation-min.jpg" /><meta property="og:image:secure_url" content="https://qnews.com.au/wp-content/uploads/2019/10/19-10-02-Photo-by-rex-wockner-peter-tatchell-foundation-min.jpg" /><meta property="og:image:width" content="728" /><meta property="og:image:height" content="460" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="This month is the 30th anniversary of the world&#039;s first same-sex civil unions, granted in Denmark in 1989, including couple Axel and Eigil Axgil." /><meta name="twitter:title" content="30th anniversary of world&#039;s first same-sex civil unions in Denmark | QNews" /><meta name="twitter:site" content="@QNewsMagazine" /><meta name="twitter:image" content="https://qnews.com.au/wp-content/uploads/2019/10/19-10-02-Photo-by-rex-wockner-peter-tatchell-foundation-min.jpg" /><meta name="twitter:creator" content="@QNewsMagazine" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://qnews.com.au/#organization","name":"QNews","url":"https://qnews.com.au/","sameAs":["https://www.facebook.com/QNewsMag","https://www.instagram.com/qnewsmagazine/","https://www.linkedin.com/company/q-news","https://www.youtube.com/channel/UCLMgX2EwHuJauU6pXQaePdA","https://www.pinterest.com.au/qnews/","https://en.wikipedia.org/wiki/QNews","https://twitter.com/QNewsMagazine"],"logo":{"@type":"ImageObject","@id":"https://qnews.com.au/#logo","url":false,"caption":"QNews"},"image":{"@id":"https://qnews.com.au/#logo"}},{"@type":"WebSite","@id":"https://qnews.com.au/#website","url":"https://qnews.com.au/","name":"QNews","publisher":{"@id":"https://qnews.com.au/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://qnews.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://qnews.com.au/30th-anniversary-of-the-worlds-first-same-sex-civil-unions-denmark/#primaryimage","url":"https://qnews.com.au/wp-content/uploads/2019/10/19-10-02-Photo-by-rex-wockner-peter-tatchell-foundation-min.jpg","width":728,"height":460,"caption":"denmark same-sex couple civil union marriage equality Axel and Eigil Axgil"},{"@type":"WebPage","@id":"https://qnews.com.au/30th-anniversary-of-the-worlds-first-same-sex-civil-unions-denmark/#webpage","url":"https://qnews.com.au/30th-anniversary-of-the-worlds-first-same-sex-civil-unions-denmark/","inLanguage":"en-AU","name":"30th anniversary of world&#039;s first same-sex civil unions in Denmark | QNews","isPartOf":{"@id":"https://qnews.com.au/#website"},"primaryImageOfPage":{"@id":"https://qnews.com.au/30th-anniversary-of-the-worlds-first-same-sex-civil-unions-denmark/#primaryimage"},"datePublished":"2019-10-02T01:33:51+00:00","dateModified":"2019-10-02T03:11:18+00:00","description":"This month is the 30th anniversary of the world's first same-sex civil unions, granted in Denmark in 1989, including couple Axel and Eigil Axgil."},{"@type":"Article","@id":"https://qnews.com.au/30th-anniversary-of-the-worlds-first-same-sex-civil-unions-denmark/#article","isPartOf":{"@id":"https://qnews.com.au/30th-anniversary-of-the-worlds-first-same-sex-civil-unions-denmark/#webpage"},"author":{"@id":"https://qnews.com.au/#/schema/person/113e31673e42d8f21afb77697722e07a"},"headline":"30th anniversary of the world&#8217;s first same-sex civil unions","datePublished":"2019-10-02T01:33:51+00:00","dateModified":"2019-10-02T03:11:18+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://qnews.com.au/30th-anniversary-of-the-worlds-first-same-sex-civil-unions-denmark/#webpage"},"publisher":{"@id":"https://qnews.com.au/#organization"},"image":{"@id":"https://qnews.com.au/30th-anniversary-of-the-worlds-first-same-sex-civil-unions-denmark/#primaryimage"},"keywords":"history,same-sex marriage","articleSection":"Breaking,World"},{"@type":["Person"],"@id":"https://qnews.com.au/#/schema/person/113e31673e42d8f21afb77697722e07a","name":"Jordan Hirst","description":"Jordan Hirst is QNews Magazines online digital editor","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="QNews &raquo; Feed" href="https://qnews.com.au/feed/" /><link rel="alternate" type="application/rss+xml" title="QNews &raquo; Comments Feed" href="https://qnews.com.au/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="QNews &raquo; 30th anniversary of the world&#8217;s first same-sex civil unions Comments Feed" href="https://qnews.com.au/30th-anniversary-of-the-worlds-first-same-sex-civil-unions-denmark/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://qnews.com.au/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-style-css'  href='https://qnews.com.au/wp-content/cache/min/1/32eee273454d50129f907b4f6c975f0a.css' type='text/css' media='all' / data-minify="1"><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row
.required{visibility:visible}</style><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://qnews.com.au/wp-content/cache/min/1/333c09f3a28a013b8a556df60b9ddb37.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='crossword-custom-css'  href='https://qnews.com.au/wp-content/cache/min/1/4cadb4c8c48b52e75f1f72ab80e7b8e8.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='wpsl-styles-css'  href='https://qnews.com.au/wp-content/plugins/wp-store-locator/css/styles.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wc-gateway-ppec-frontend-css'  href='https://qnews.com.au/wp-content/cache/min/1/56e0d8d29abcbea437e9e3e9cb8fee9b.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='presso-css-theme-css'  href='https://qnews.com.au/wp-content/cache/min/1/c9d4cd7003a769a3d0e64a87f119d26a.css' type='text/css' media='all' / data-minify="1"><style id='presso-css-theme-inline-css' type='text/css'>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</style><link rel='stylesheet' id='vwcss-woocommerce-css'  href='https://qnews.com.au/wp-content/cache/min/1/c963c22f5d295f0ec488e44c6a028a14.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='social-icon-css'  href='https://qnews.com.au/wp-content/cache/min/1/2db4f03a097139d066012a502fdafb13.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='entypo-icon-css'  href='https://qnews.com.au/wp-content/cache/min/1/211fed98849d4dd87f882fa2e264e4e7.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='slick-css'  href='https://qnews.com.au/wp-content/cache/min/1/16b8339644bb8901d1311c74adf34c11.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='slick-theme-css'  href='https://qnews.com.au/wp-content/cache/min/1/72891f1b75fb5cb9bc765c47b756fe30.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='photonic-css'  href='https://qnews.com.au/wp-content/plugins/photonic/include/css/front-end/combo-slider/photonic-imagelightbox.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/qnews.com.au\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"53167","token":"8accb4aff2","debug":""};
/*  */</script> <script type='text/javascript' src='https://qnews.com.au/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/23cdc2e9be4c08762c24ffff5dbce9b6.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/c6cc873f2ba6575bf036015fae7085e5.js' data-minify="1"></script> <meta property="og:site_name" content="QNews"><meta property="og:title" content="30th anniversary of the world&#8217;s first same-sex civil unions"><meta property="og:description" content="October 1 marked the 30th anniversary of the world&#8217;s first same-sex civil unions, granted in Denmark. Denmark&#8217;s &#8220;registered partnerships&#8221; gave same-sex couples very similar rights as heterosexual ones, with the exception of adopting or sharing joint custody of a child. Advertisements The Danish parliament passed the bill by a majority of 71-47 after decades of ..."><meta property="og:url" content="https://qnews.com.au/30th-anniversary-of-the-worlds-first-same-sex-civil-unions-denmark/"/><meta property="og:image" content="https://qnews.com.au/wp-content/uploads/2019/10/19-10-02-Photo-by-rex-wockner-peter-tatchell-foundation-min.jpg" /> <noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript>  <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script type='text/javascript'>fbq('init', '354280141708414', [], {
    "agent": "wordpress-5.2.3-1.7.25"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script>  <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=354280141708414&ev=PageView&noscript=1" /> </noscript> <style type="text/css">.photonic-panel{background:rgb(17,17,17)  !important;border-top:none;border-right:none;border-bottom:none;border-left:none}.photonic-flickr-stream .photonic-pad-photosets{margin:15px}.photonic-flickr-stream .photonic-pad-galleries{margin:15px}.photonic-flickr-stream .photonic-pad-photos{padding:5px
15px}.photonic-google-stream .photonic-pad-photos{padding:5px
15px}.photonic-zenfolio-stream .photonic-pad-photos{padding:5px
15px}.photonic-zenfolio-stream .photonic-pad-photosets{margin:5px
15px}.photonic-instagram-stream .photonic-pad-photos{padding:5px
15px}.photonic-smug-stream .photonic-pad-albums{margin:15px}.photonic-smug-stream .photonic-pad-photos{padding:5px
15px}.photonic-flickr-panel .photonic-pad-photos{padding:10px
15px;box-sizing:border-box}.photonic-smug-panel .photonic-pad-photos{padding:10px
15px;box-sizing:border-box}.photonic-random-layout .photonic-thumb{padding:2px}.photonic-masonry-layout .photonic-thumb{padding:2px}.photonic-mosaic-layout .photonic-thumb{padding:2px}.photonic-ie .photonic-masonry-layout .photonic-level-1, .photonic-ie .photonic-masonry-layout .photonic-level-2{width:200px}</style><link rel="icon" href="https://qnews.com.au/wp-content/uploads/2019/01/FAVICON.jpg" sizes="32x32" /><link rel="icon" href="https://qnews.com.au/wp-content/uploads/2019/01/FAVICON.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://qnews.com.au/wp-content/uploads/2019/01/FAVICON.jpg" /><meta name="msapplication-TileImage" content="https://qnews.com.au/wp-content/uploads/2019/01/FAVICON.jpg" /><style id="vw-custom-font" type="text/css"></style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-122569388-1', 'auto');
  ga('send', 'pageview');</script> <style type="text/css" title="dynamic-css" class="options-output">.vw-content-area{background-color:#fff}h1, h2, h3, h4, h5, h6, .vw-header-font,#wp-calendar caption,.vw-accordion-header-text,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,.vw-quote,blockquote,.vw-comment__author,.widget_shopping_cart_content .mini_cart_item a:nth-child(2){font-family:"Roboto Condensed";text-transform:initial;font-weight:700;font-style:normal;color:#282828}h1{font-size:28px}h2{font-size:20px}h3{font-size:24px}h4{font-size:20px}h5{font-size:14px}h6{font-size:12px}body,cite,.vw-quote-cite{font-family:"Open Sans";font-weight:400;font-style:normal;color:#212121;font-size:16px}.vw-top-bar{font-family:"Work Sans";letter-spacing:0px;font-weight:800;font-style:normal;font-size:13px}.widget-title{font-family:"Work Sans";letter-spacing:1px;font-weight:800;font-style:normal;color:#000;font-size:35px}body .vwspc-section-title{font-family:"Work Sans";letter-spacing:1px;font-weight:800;font-style:normal;color:#000;font-size:35px}.vw-super-title{font-size:13px}.vw-post-box .vw-post-box__meta{font-size:11px}.vw-categories{font-size:11px}.vw-header__logo{padding-top:42px;padding-right:30px;padding-bottom:42px;padding-left:-2px}.vw-site-header__floating{padding-top:11px;padding-bottom:11px}.vw-header{background:#fff}.vw-header,.vw-header .vw-instant-search
i{color:#191919}.vw-top-bar{background:#fff}.vw-top-bar{color:#333}.vw-menu-main .main-menu-link{font-family:"Work Sans";text-transform:uppercase;letter-spacing:1px;font-weight:700;font-style:normal;font-size:25px}.vw-menu-main{background:#000}.vw-menu-main .main-menu-link{color:#fff}.vw-menu-main .sub-menu-link{color:#fff}.vw-menu-main .sub-menu-wrapper{background:#494949}.vw-footer{background-color:#353535}.vw-footer h1,.vw-footer h2,.vw-footer h3,.vw-footer h4,.vw-footer h5,.vw-footer
h6{color:#fff}.vw-footer .widget-title{color:#d4af37}.vw-footer{color:#fff}.vw-bottom-bar{background:#111}.vw-bottom-bar{color:#f7f7f7}</style><style type='text/css'>.ai-viewport-3{display:none !important}.ai-viewport-2{display:none !important}.ai-viewport-1{display:inherit !important}.ai-viewport-0{display:none !important}@media (min-width: 768px) and (max-width: 979px){.ai-viewport-1{display:none !important}.ai-viewport-2{display:inherit !important}}@media (max-width: 767px){.ai-viewport-1{display:none !important}.ai-viewport-3{display:inherit !important}}</style> <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://qnews.com.au/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-122569388-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122569388-1');</script> </head><body id="site-top" class="post-template-default single single-post postid-53167 single-format-standard theme-presso woocommerce-no-js vw-site--boxed vw-post-layout-classic vw-enable-sticky-menu vw-enable-sticky-sidebar"><div class="mobile_ad showmobile topad"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
					  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
						googletag.defineSlot('/20603802/Top-Banner', [320, 50], 'div-gpt-ad-1524654807161-0').addService(googletag.pubads());
						googletag.pubads().enableSingleRequest();
						googletag.enableServices();
					  });</script> <div id='div-gpt-ad-1524654807161-0' style='height:50px; width:320px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524654807161-0'); });</script> </div></div><div class="ad_left">  <script>var googletag = googletag || {};
			  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
				googletag.defineSlot('/20603802/skyscrapper', [160, 600], 'div-gpt-ad-1515401976654-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			  });</script> <div id='div-gpt-ad-1515401976654-0' style='height:600px; width:160px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515401976654-0'); });</script> </div></div><div class="ad_right">  <script>var googletag = googletag || {};
			  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
				googletag.defineSlot('/20603802/skyscrapper2', [160, 600], 'div-gpt-ad-1515402104574-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			  });</script> <div id='div-gpt-ad-1515402104574-0' style='height:600px; width:160px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515402104574-0'); });</script> </div></div><div class="vw-site"><div class="vw-header-area"><div class="vw-top-bar vw-top-bar--default"><div class="container"><div class="vw-bar"><div class="vw-bar__placeholder vw-bar__placeholder--left"> <nav class="vw-menu-top"><ul id="menu-top-menu" class="vw-menu vw-menu-type-text clearfix"><li id="menu-item-664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-664 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/about-us/" class=" menu-link main-menu-link"><span>About Us</span></a></li><li id="menu-item-31735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31735 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/contact-us/" class=" menu-link main-menu-link"><span>Contact Us</span></a></li><li id="menu-item-28724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28724 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/advertise/" class=" menu-link main-menu-link"><span>Advertise</span></a></li><li id="menu-item-41573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41573 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/product/qn-magazine/" class=" menu-link main-menu-link"><span>Subscription</span></a></li><li id="menu-item-47421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47421 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/competitions/" class=" menu-link main-menu-link"><span>Competitions</span></a></li></ul></nav></div><div class="vw-bar__placeholder vw-bar__placeholder--right"> <span class="vw-site-social-links vw-social-icons"> <a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/QNewsMag" title="Facebook" target="_blank"> <i class="vw-icon icon-social-facebook"></i> <span class="vw-social-icon__label">Facebook</span> </a> <a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/qnmagazine" title="Instagram" target="_blank"> <i class="vw-icon icon-social-instagram"></i> <span class="vw-social-icon__label">Instagram</span> </a> <a class="vw-social-icon vw-icon-social-linkedin vw-social-icon--medium" rel="author" href="https://www.linkedin.com/company/1336918" title="LinkedIn" target="_blank"> <i class="vw-icon icon-social-linkedin"></i> <span class="vw-social-icon__label">LinkedIn</span> </a> <a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/qnews_media" title="Twitter" target="_blank"> <i class="vw-icon icon-social-twitter"></i> <span class="vw-social-icon__label">Twitter</span> </a> </span><div class="vw-instant-search"> <a class="vw-instant-search__button" href="https://qnews.com.au/search/"><i class="vw-icon icon-entypo-search"></i></a></div></div></div></div></div> <header class="vw-header vw-header--left"  itemscope itemtype="https://schema.org/WPHeader" ><div class="vw-header__inner"><div class="vw-header__main-container vw-bar container"><div class="vw-header__logo vw-bar__placeholder vw-bar__placeholder--left"><div class="vw-logo"  itemscope itemtype="https://schema.org/Organization" > <a class="vw-logo__link" href="https://qnews.com.au/"  itemprop="url" ><img class="vw-logo__mobile_image" src="https://qnews.com.au/wp-content/uploads/2019/09/Artboard-1.png" srcset="https://qnews.com.au/wp-content/uploads/2019/09/Artboard-1@2x.png 2x" width="306" height="116" alt="QNews"  itemprop="mobile_logo" > <img class="vw-logo__image" src="https://qnews.com.au/wp-content/uploads/2019/09/Artboard-1.png" srcset="https://qnews.com.au/wp-content/uploads/2019/09/Artboard-1@2x.png 2x" width="306" height="116" alt="QNews"  itemprop="logo" > </a></div><div class="vw-mobile-nav-button"> <button class="hamburger hamburger--spin" type="button"> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span> </button></div></div><div class="vw-header__ads vw-bar__placeholder vw-bar__placeholder--right"><!DOCTYPE HTML><html lang="en-us"><head><div align="right"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/20603802/Banner_TOP_New_QNews', [728, 90], 'div-gpt-ad-1512990546518-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <div id='div-gpt-ad-1512990546518-0' style='height:90px; width:728px;' class='hidemobile'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512990546518-0'); });</script> </div> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/20603802/Top-Banner', [320, 50], 'div-gpt-ad-1512985980129-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <div id='div-gpt-ad-1512985980129-0' style='height:50px; width:320px;' class='showmobile'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512985980129-0'); });</script> </div></div></div></div><div class="vw-header__main-menu vw-sticky-menu"> <nav class="vw-menu-main"  itemscope itemtype="https://schema.org/SiteNavigationElement" ><ul id="menu-main-menu" class="vw-menu vw-menu-type-mega"><li id="menu-item-650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-650 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/" class=" menu-link main-menu-link"><span>Home</span></a></li><li id="menu-item-37223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37223 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/news/" class=" menu-link main-menu-link"><span>News</span></a></li><li id="menu-item-47420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47420 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/entertainment/" class=" menu-link main-menu-link"><span>Entertainment</span></a></li><li id="menu-item-29623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29623 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/features/" class=" menu-link main-menu-link"><span>Features</span></a></li><li id="menu-item-47961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47961 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/lifestyle/" class=" menu-link main-menu-link"><span>Lifestyle</span></a></li><li id="menu-item-49199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49199 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/culture/" class=" menu-link main-menu-link"><span>Culture</span></a></li><li id="menu-item-47962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47962 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/photos/" class=" menu-link main-menu-link"><span>Photos</span></a></li><li id="menu-item-667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/magazine/" class=" menu-link main-menu-link"><span>Magazines</span></a></li><li id="menu-item-51331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51331 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/dfvlgbtiq/" class=" menu-link main-menu-link"><span>QRespect</span></a></li></ul> </nav></div></div></header></div><div class="vw-breaking-news-area"><div class="container"><div class="vw-loop vw-loop--carousel vw-loop--carousel-2 vw-carousel-slider-4 vw-disable-inview"><div class="vw-slides vw-slides--loading"><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-53076 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-national-news tag-discrimination tag-politics tag-religion"  itemscope itemtype="https://schema.org/Article" ><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title"  itemprop="headline" > <a class="vw-post-box__link" href="https://qnews.com.au/human-rights-commission-call-for-changes-in-religious-discrimination-bill/"  itemprop="url"  rel="bookmark"> Human Rights Commission calls for changes to Religious Discrimination Bill </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author"  itemprop="author" ><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author"  itemprop="name" >Jordan Hirst</a></span> <a href="https://qnews.com.au/human-rights-commission-call-for-changes-in-religious-discrimination-bill/" class="vw-post-date updated" title="Permalink to Human Rights Commission calls for changes to Religious Discrimination Bill" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-09-30T17:26:30+10:00">2 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://qnews.com.au/wp-content/uploads/2019/09/19-09-03-Attorney-General-Christian-Porter-religious-discrimination-bill-440x244.jpg );"></div></div><meta itemprop="datePublished" content="2019-09-30T17:26:30+10:00"/><meta itemprop="dateModified" content="2019-10-01T10:50:35+10:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/09/Artboard-1.png"><meta itemprop="width" content="306"><meta itemprop="height" content="116"></div><meta itemprop="name" content="QNews"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-53042 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-world-news tag-discrimination tag-united-states"  itemscope itemtype="https://schema.org/Article" ><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title"  itemprop="headline" > <a class="vw-post-box__link" href="https://qnews.com.au/more-cancellations-for-lgbtiq-rideshare-users-study-uber-lyft/"  itemprop="url"  rel="bookmark"> More cancellations for LGBTIQ rideshare app users, study finds </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author"  itemprop="author" ><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://qnews.com.au/author/caseygregory/" title="Posts by %s Casey Gregory" rel="author"  itemprop="name" >Casey Gregory</a></span> <a href="https://qnews.com.au/more-cancellations-for-lgbtiq-rideshare-users-study-uber-lyft/" class="vw-post-date updated" title="Permalink to More cancellations for LGBTIQ rideshare app users, study finds" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-09-30T15:15:28+10:00">2 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://qnews.com.au/wp-content/uploads/2018/04/18-04-30-Uber-Driver-Stock-Photo-440x244.jpeg );"></div></div><meta itemprop="datePublished" content="2019-09-30T15:15:28+10:00"/><meta itemprop="dateModified" content="2019-09-30T16:53:38+10:00"/><meta itemprop="author" content="Casey Gregory"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/09/Artboard-1.png"><meta itemprop="width" content="306"><meta itemprop="height" content="116"></div><meta itemprop="name" content="QNews"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-53058 post type-post status-publish format-standard has-post-thumbnail hentry category-events tag-brisbane tag-drag-queen tag-queensland tag-sportsman-hotel"  itemscope itemtype="https://schema.org/Article" ><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title"  itemprop="headline" > <a class="vw-post-box__link" href="https://qnews.com.au/entries-now-open-for-miss-sportsman-hotel-2019-drag-competition/"  itemprop="url"  rel="bookmark"> Entries open for 2019 Miss Sportsman Hotel drag pageant </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author"  itemprop="author" ><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author"  itemprop="name" >Jordan Hirst</a></span> <a href="https://qnews.com.au/entries-now-open-for-miss-sportsman-hotel-2019-drag-competition/" class="vw-post-date updated" title="Permalink to Entries open for 2019 Miss Sportsman Hotel drag pageant" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-09-30T14:44:50+10:00">2 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://qnews.com.au/wp-content/uploads/2018/11/18-11-05-Sellma-Soul-and-Chocolate-Boxx-Miss-Sportsman-Hotel-min-440x244.jpg );"></div></div><meta itemprop="datePublished" content="2019-09-30T14:44:50+10:00"/><meta itemprop="dateModified" content="2019-09-30T14:44:50+10:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/09/Artboard-1.png"><meta itemprop="width" content="306"><meta itemprop="height" content="116"></div><meta itemprop="name" content="QNews"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-53025 post type-post status-publish format-standard has-post-thumbnail hentry category-wtf tag-advice tag-humour tag-lgbtiq tag-love"  itemscope itemtype="https://schema.org/Article" ><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title"  itemprop="headline" > <a class="vw-post-box__link" href="https://qnews.com.au/ask-granny-double-trouble-loo-seats-and-living-with-the-ex/"  itemprop="url"  rel="bookmark"> Ask Granny: double trouble, loo seats and living with the ex </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author"  itemprop="author" ><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://qnews.com.au/author/destinyr/" title="Posts by %s Destiny Rogers" rel="author"  itemprop="name" >Destiny Rogers</a></span> <a href="https://qnews.com.au/ask-granny-double-trouble-loo-seats-and-living-with-the-ex/" class="vw-post-date updated" title="Permalink to Ask Granny: double trouble, loo seats and living with the ex" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-09-30T14:33:01+10:00">2 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://qnews.com.au/wp-content/uploads/2019/09/AskGrannyWeb-440x244.jpg );"></div></div><meta itemprop="datePublished" content="2019-09-30T14:33:01+10:00"/><meta itemprop="dateModified" content="2019-09-30T14:33:01+10:00"/><meta itemprop="author" content="Destiny Rogers"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/09/Artboard-1.png"><meta itemprop="width" content="306"><meta itemprop="height" content="116"></div><meta itemprop="name" content="QNews"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-52996 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-world-news tag-russia tag-united-states"  itemscope itemtype="https://schema.org/Article" ><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title"  itemprop="headline" > <a class="vw-post-box__link" href="https://qnews.com.au/gay-dads-who-fled-russia-are-seeking-asylum-in-the-us/"  itemprop="url"  rel="bookmark"> Gay dads who fled Russia are seeking asylum in the US </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author"  itemprop="author" ><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author"  itemprop="name" >Jordan Hirst</a></span> <a href="https://qnews.com.au/gay-dads-who-fled-russia-are-seeking-asylum-in-the-us/" class="vw-post-date updated" title="Permalink to Gay dads who fled Russia are seeking asylum in the US" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-09-30T12:33:04+10:00">2 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://qnews.com.au/wp-content/uploads/2019/08/19-08-15-gay-dads-russian-couple-forced-to-flee-min-440x244.jpeg );"></div></div><meta itemprop="datePublished" content="2019-09-30T12:33:04+10:00"/><meta itemprop="dateModified" content="2019-09-30T16:53:42+10:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/09/Artboard-1.png"><meta itemprop="width" content="306"><meta itemprop="height" content="116"></div><meta itemprop="name" content="QNews"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-52972 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-celebrities tag-parenting tag-ricky-martin"  itemscope itemtype="https://schema.org/Article" ><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title"  itemprop="headline" > <a class="vw-post-box__link" href="https://qnews.com.au/we-are-pregnant-ricky-martin-expecting-fourth-child/"  itemprop="url"  rel="bookmark"> &#8216;I love big families&#8217;: Ricky Martin expecting fourth child </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author"  itemprop="author" ><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author"  itemprop="name" >Jordan Hirst</a></span> <a href="https://qnews.com.au/we-are-pregnant-ricky-martin-expecting-fourth-child/" class="vw-post-date updated" title="Permalink to &#8216;I love big families&#8217;: Ricky Martin expecting fourth child" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-09-30T11:54:41+10:00">2 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://qnews.com.au/wp-content/uploads/2019/01/19-01-02-Ricky-Martin-Jwan-Yosef-Instagram-Photo-min-440x244.jpg );"></div></div><meta itemprop="datePublished" content="2019-09-30T11:54:41+10:00"/><meta itemprop="dateModified" content="2019-09-30T16:53:45+10:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/09/Artboard-1.png"><meta itemprop="width" content="306"><meta itemprop="height" content="116"></div><meta itemprop="name" content="QNews"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-52913 post type-post status-publish format-standard has-post-thumbnail hentry category-celebrities tag-genderfluid tag-lesbian tag-ruby-rose tag-television"  itemscope itemtype="https://schema.org/Article" ><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title"  itemprop="headline" > <a class="vw-post-box__link" href="https://qnews.com.au/ruby-rose-emergency-surgery-after-stunt-injury/"  itemprop="url"  rel="bookmark"> Ruby Rose: emergency surgery after stunt injury </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author"  itemprop="author" ><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://qnews.com.au/author/destinyr/" title="Posts by %s Destiny Rogers" rel="author"  itemprop="name" >Destiny Rogers</a></span> <a href="https://qnews.com.au/ruby-rose-emergency-surgery-after-stunt-injury/" class="vw-post-date updated" title="Permalink to Ruby Rose: emergency surgery after stunt injury" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-09-29T15:59:46+10:00">3 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://qnews.com.au/wp-content/uploads/2019/09/ruby-rose-440x244.jpg );"></div></div><meta itemprop="datePublished" content="2019-09-29T15:59:46+10:00"/><meta itemprop="dateModified" content="2019-09-29T15:59:46+10:00"/><meta itemprop="author" content="Destiny Rogers"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/09/Artboard-1.png"><meta itemprop="width" content="306"><meta itemprop="height" content="116"></div><meta itemprop="name" content="QNews"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-52904 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-politics tag-australia tag-lesbian tag-lgbtiq tag-penny-wong tag-politics"  itemscope itemtype="https://schema.org/Article" ><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title"  itemprop="headline" > <a class="vw-post-box__link" href="https://qnews.com.au/will-penny-wong-ever-be-prime-minister-of-australia/"  itemprop="url"  rel="bookmark"> Will Penny Wong ever be Prime Minister of Australia? </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author"  itemprop="author" ><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://qnews.com.au/author/destinyr/" title="Posts by %s Destiny Rogers" rel="author"  itemprop="name" >Destiny Rogers</a></span> <a href="https://qnews.com.au/will-penny-wong-ever-be-prime-minister-of-australia/" class="vw-post-date updated" title="Permalink to Will Penny Wong ever be Prime Minister of Australia?" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-09-29T11:15:08+10:00">3 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://qnews.com.au/wp-content/uploads/2019/09/penny-440x244.jpg );"></div></div><meta itemprop="datePublished" content="2019-09-29T11:15:08+10:00"/><meta itemprop="dateModified" content="2019-09-29T11:29:00+10:00"/><meta itemprop="author" content="Destiny Rogers"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/09/Artboard-1.png"><meta itemprop="width" content="306"><meta itemprop="height" content="116"></div><meta itemprop="name" content="QNews"></div></div></div></div></div></div></div><div class="vw-content-area clearfix vw-content-area--right-sidebar"><div class="container"><div class="row"><main class="vw-content-main" role="main"  itemprop="mainContentOfPage" > <article class="vw-main-post post-53167 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-world-news tag-history tag-same-sex-marriage"> <header class="vw-post-header"><div class="vw-categories"><a class=" vw-cat-id-42" href="https://qnews.com.au/category/headline-news/" title="View all posts in Breaking" rel="category">Breaking</a><a class=" vw-cat-id-42 vw-cat-id-53" href="https://qnews.com.au/category/world-news/" title="View all posts in World" rel="category">World</a></div><h1 class="vw-post-title"  itemprop="headline" >30th anniversary of the world&#8217;s first same-sex civil unions</h1><hr><div class="vw-post-meta vw-bar vw-bar--sm"><div class="vw-bar__placeholder vw-bar__placeholder--left"> <span class="vw-post-author"  itemprop="author" ><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author"  itemprop="name" >Jordan Hirst</a></span> <a href="https://qnews.com.au/30th-anniversary-of-the-worlds-first-same-sex-civil-unions-denmark/" class="vw-post-date updated" title="Permalink to 30th anniversary of the world&#8217;s first same-sex civil unions" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-10-02T11:33:51+10:00">5 hours ago</time></a> <span class="vw-post-views">36 Views</span></div><div class="vw-bar__placeholder vw-bar__placeholder--right"><div class="vw-post-share"> <a class="vw-post-share__link vw-post-share__link--facebook" href="https://www.facebook.com/sharer.php?u=https://qnews.com.au/30th-anniversary-of-the-worlds-first-same-sex-civil-unions-denmark/"><i class="vw-icon icon-social-facebook"></i></a> <a class="vw-post-share__link vw-post-share__link--twitter" href="https://twitter.com/intent/tweet?status=30th%20anniversary%20of%20the%20world&#8217;s%20first%20same-sex%20civil%20unions%20-%20https://qnews.com.au/30th-anniversary-of-the-worlds-first-same-sex-civil-unions-denmark/"><i class="vw-icon icon-social-twitter"></i></a> <a class="vw-post-share__link vw-post-share__link--pinterest" href="https://pinterest.com/pin/create/button/?url=https://qnews.com.au/30th-anniversary-of-the-worlds-first-same-sex-civil-unions-denmark/&#038;media=https://qnews.com.au/wp-content/uploads/2019/10/19-10-02-Photo-by-rex-wockner-peter-tatchell-foundation-min.jpg&#038;description=30th%20anniversary%20of%20the%20world&#8217;s%20first%20same-sex%20civil%20unions"><i class="vw-icon icon-social-pinterest"></i></a> <a class="vw-post-share__link vw-post-share__link--gplus" href="https://plus.google.com/share?url=https://qnews.com.au/30th-anniversary-of-the-worlds-first-same-sex-civil-unions-denmark/"><i class="vw-icon icon-social-gplus"></i></a> <a class="vw-post-share__link vw-post-share__link--linkedin" href="https://www.linkedin.com/cws/share?url=https://qnews.com.au/30th-anniversary-of-the-worlds-first-same-sex-civil-unions-denmark/"><i class="vw-icon icon-social-linkedin"></i></a> <a class="vw-post-share__link vw-post-share__link--email" href="mailto:?subject=30th anniversary of the world&#8217;s first same-sex civil unions&amp;body=Checkout+this+url+https%3A%2F%2Fqnews.com.au%2F30th-anniversary-of-the-worlds-first-same-sex-civil-unions-denmark%2F"><i class="vw-icon icon-social-email"></i></a></div></div></div></header> <figure class="vw-post-media vw-post-media--featured wp-caption"  itemprop="image"  itemscope itemtype="https://schema.org/ImageObject" ><a class="" href="https://qnews.com.au/wp-content/uploads/2019/10/19-10-02-Photo-by-rex-wockner-peter-tatchell-foundation-min.jpg" title="Photo: Rex Wockner/Peter Tatchell Foundation" rel="bookmark"  itemprop="image" > <img width="728" height="460" src="https://qnews.com.au/wp-content/uploads/2019/10/19-10-02-Photo-by-rex-wockner-peter-tatchell-foundation-min.jpg" class="attachment-presso_thumbnail_full_width wp-post-image" alt="denmark same-sex couple civil union marriage equality Axel and Eigil Axgil" itemprop="image" srcset="https://qnews.com.au/wp-content/uploads/2019/10/19-10-02-Photo-by-rex-wockner-peter-tatchell-foundation-min.jpg 728w, https://qnews.com.au/wp-content/uploads/2019/10/19-10-02-Photo-by-rex-wockner-peter-tatchell-foundation-min-300x190.jpg 300w, https://qnews.com.au/wp-content/uploads/2019/10/19-10-02-Photo-by-rex-wockner-peter-tatchell-foundation-min-386x244.jpg 386w, https://qnews.com.au/wp-content/uploads/2019/10/19-10-02-Photo-by-rex-wockner-peter-tatchell-foundation-min-608x384.jpg 608w" sizes="(max-width: 728px) 100vw, 728px" /> </a><figcaption class="vw-floating-caption"  itemprop="caption" > <span>Photo: Rex Wockner/Peter Tatchell Foundation</span> </figcaption> </figure><div class="vw-post-content clearfix"  itemprop="articleBody" ><p><strong>October 1 marked the 30th anniversary of the world&#8217;s first same-sex civil unions, granted in Denmark.</strong></p><p>Denmark&#8217;s &#8220;registered partnerships&#8221; gave same-sex couples very similar rights as heterosexual ones, with the exception of adopting or sharing joint custody of a child.</p><div class='code-block code-block-5' style='margin: 8px 0 8px 8px; float: right;'><div class="ai-attributes"><div class="code-block-label">Advertisements</div></div> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/20603802/postads', [300, 250], 'div-gpt-ad-1522809410699-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><div id='div-gpt-ad-1522809410699-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522809410699-0'); });</script> </div></div><p>The Danish parliament passed the bill by a majority of 71-47 after decades of campaigning by Danish civil rights activists.</p><p>And on October 1, 1989, Axel and Eigil Axgil (pictured) became one of eleven Danish same-sex couples to receive legal recognition.</p><p>Eigil said ahead of the 1989 ceremony at Copenhagen Town Hall, &#8220;We just never could have dreamed we would get this far.&#8221;</p><p>The two Denmark men also had a message for campaigners in other countries.</p><p>&#8220;Be open. Come out. Keep fighting,&#8221; Eigil said.</p><p>&#8220;This is the only way to move anything. If everyone comes out of the closet then this will happen everywhere.&#8221;</p><h2>The couple combined their surnames in lieu of same-sex marriage</h2><p>Axel founded the pioneering gay rights group now known as LGBT Danmark in 1948. He met his husband Eigil at one of the group&#8217;s meetings.</p><p>In 1949, the pair published the first edition of Vennen (Friend), a newspaper featuring homoerotic content that was illegal at the time.</p><p>The couple got engaged in 1950. The men combined their first names into a new surname, Axgil, as an act of defiance.</p><p>After the historic 1989 unions in Denmark, several other countries followed in the next decade, including Norway and Sweden.</p><p>The Netherlands was the first country in the world to legalise same-sex marriage in 2001.</p><p>But sadly, Eigil and Axel didn&#8217;t live to see full marriage equality in their own country. Denmark did not legalise it until 2012.</p><div class='code-block code-block-6' style='margin: 8px 0px 8px 9px; float: right;'><div class="ai-attributes"><div class="code-block-label">Advertisements</div></div> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/20603802/300x250_AFTERPOST', [300, 250], 'div-gpt-ad-1551357911742-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><div id='div-gpt-ad-1551357911742-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551357911742-0'); });</script> </div></div><p>Eigil Axgil died in 1995, and Axel died in 2011.</p><p>Now, 28 countries around the world recognise same-sex marriages, including Australia since 2017.</p><p><em>For the latest <a href="https://qnews.com.au/?s=lesbian">lesbian</a>, <a href="https://qnews.com.au/?s=gay">gay</a>, <a href="https://qnews.com.au/?s=bisexual">bisexual</a>, <a href="https://qnews.com.au/?s=transgender">transgender</a>, <a href="https://qnews.com.au/?s=intersex">intersex</a> and <a href="https://qnews.com.au/?s=queer">queer</a> (<a href="https://qnews.com.au/?s=LGBTIQ">LGBTIQ</a>) news in Australia, visit <a href="https://qnews.com.au/" target="_blank" rel="noopener noreferrer">qnews.com.au</a>. Check out our <a href="https://qnews.com.au/magazine/" target="_blank" rel="noopener noreferrer">latest magazines</a> or find us on <a href="https://www.facebook.com/QNewsMag" target="_blank" rel="noopener noreferrer">Facebook</a>, <a href="https://twitter.com/qnews_media" target="_blank" rel="noopener noreferrer">Twitter</a>, <a href="https://www.instagram.com/qnmagazine/">Instagram</a> and <a href="https://www.youtube.com/user/QNewsAustralia" target="_blank" rel="noopener noreferrer">YouTube</a>.</em></p></div><footer class="vw-post-footer clearfix"><div class="vw-tags"><span class="vw-tags__title vw-header-font"><i class="vw-icon icon-entypo-tag"></i></span> <a href="https://qnews.com.au/tag/history/" rel="tag">history</a><a href="https://qnews.com.au/tag/same-sex-marriage/" rel="tag">same-sex marriage</a></div></footer><meta itemprop="datePublished" content="2019-10-02T11:33:51+10:00"/><meta itemprop="dateModified" content="2019-10-02T13:11:18+10:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/09/Artboard-1.png"><meta itemprop="width" content="306"><meta itemprop="height" content="116"></div><meta itemprop="name" content="QNews"></div><meta content="" itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://qnews.com.au/30th-anniversary-of-the-worlds-first-same-sex-civil-unions-denmark/"/> </article><div class="subscriptnews"><link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"><style>#mc_embed_signup
div.mce_inline_error{margin:0
0 1em 0;padding:5px
10px;background-color:transparent;font-weight:100;z-index:1;color:#000;position:absolute;left:0;right:0}#mc_embed_signup #mce-success-response{color:#529214;width:100%;padding:0;font-weight:bold}#mc_embed_signup #mce-error-response{width:100%;padding:0;margin-top:4px}</style><div id="mc_embed_signup"><form action="https://qnews.us1.list-manage.com/subscribe/post?u=969390166fe6878090cb2defb&amp;id=7768ac72a3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mc-field-group"> <label for="mce-EMAIL">Queer news and culture. <strong>For everyone.</strong></label> <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email Address"> <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div><div style="position: absolute; left: -5000px;" aria-hidden="true"> <input type="text" name="b_969390166fe6878090cb2defb_7768ac72a3" tabindex="-1" value=""></div><div class="clear"></div></div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div></form></div> <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($)
 {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';}(jQuery));var $mcj = jQuery.noConflict(true);</script> </div><div class="vw-related-posts"><h3 class="vw-related-posts__title"><span>Related Posts</span></h3><div class="vw-loop vw-loop--block-g vw-loop--block-g-2 vw-loop--border-bottom"><div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--large-gap vw-flex-grid---no-grow"><div class="vw-flex-grid__item" data-slugs="headline-news national-news"><div class="vw-post-box vw-post-box--block-g vw-inview post-53159 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-national-news tag-same-sex-marriage"  itemscope itemtype="https://schema.org/Article" ><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"><div class="vw-post-box__thumbnail" > <img width="225" height="125" src="https://qnews.com.au/wp-content/uploads/2019/10/19-10-01-yes-sign-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="australia post box yes sign marriage equality same-sex marriage" srcset="https://qnews.com.au/wp-content/uploads/2019/10/19-10-01-yes-sign-225x125.jpg 225w, https://qnews.com.au/wp-content/uploads/2019/10/19-10-01-yes-sign-150x83.jpg 150w, https://qnews.com.au/wp-content/uploads/2019/10/19-10-01-yes-sign-440x244.jpg 440w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></div> <a href="https://qnews.com.au/australia-post-releases-marriage-equality-stamps/" class="vw-post-box__overlay vw-post-box__overlay--link"></a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title"  itemprop="headline" > <a class="vw-post-box__link" href="https://qnews.com.au/australia-post-releases-marriage-equality-stamps/"  itemprop="url"  rel="bookmark"> Australia Post releases marriage equality stamps </a></h5></div></div><meta itemprop="datePublished" content="2019-10-01T18:21:26+10:00"/><meta itemprop="dateModified" content="2019-10-02T14:02:38+10:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/09/Artboard-1.png"><meta itemprop="width" content="306"><meta itemprop="height" content="116"></div><meta itemprop="name" content="QNews"></div></div></div><div class="vw-flex-grid__item" data-slugs="headline-news music"><div class="vw-post-box vw-post-box--block-g vw-inview post-52746 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-music tag-gay-gay-men-gay-women-gay-community-qn-magazine tag-same-sex-marriage"  itemscope itemtype="https://schema.org/Article" ><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"><div class="vw-post-box__thumbnail" > <img width="225" height="125" src="https://qnews.com.au/wp-content/uploads/2017/12/17-12-20-Couple-At-Wedding-Stock-Photo-WEB-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="Gay couple" srcset="https://qnews.com.au/wp-content/uploads/2017/12/17-12-20-Couple-At-Wedding-Stock-Photo-WEB-225x125.jpg 225w, https://qnews.com.au/wp-content/uploads/2017/12/17-12-20-Couple-At-Wedding-Stock-Photo-WEB-150x83.jpg 150w, https://qnews.com.au/wp-content/uploads/2017/12/17-12-20-Couple-At-Wedding-Stock-Photo-WEB-440x244.jpg 440w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></div> <a href="https://qnews.com.au/top-10-same-sex-wedding-songs-of-2019-revealed/" class="vw-post-box__overlay vw-post-box__overlay--link"></a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title"  itemprop="headline" > <a class="vw-post-box__link" href="https://qnews.com.au/top-10-same-sex-wedding-songs-of-2019-revealed/"  itemprop="url"  rel="bookmark"> Top 10 same-sex wedding songs of 2019 revealed </a></h5></div></div><meta itemprop="datePublished" content="2019-09-27T11:26:43+10:00"/><meta itemprop="dateModified" content="2019-09-27T14:35:08+10:00"/><meta itemprop="author" content="Contributor"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/09/Artboard-1.png"><meta itemprop="width" content="306"><meta itemprop="height" content="116"></div><meta itemprop="name" content="QNews"></div></div></div><div class="vw-flex-grid__item" data-slugs="headline-news tv"><div class="vw-post-box vw-post-box--block-g vw-inview post-52540 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-tv tag-lesbian tag-religion tag-same-sex-marriage"  itemscope itemtype="https://schema.org/Article" ><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"><div class="vw-post-box__thumbnail" > <img width="225" height="125" src="https://qnews.com.au/wp-content/uploads/2019/09/19-09-24-bride-and-prejudice-jess-and-jojo-lesbian-couple-min-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="bride and prejudice channel seven jojo and jess" srcset="https://qnews.com.au/wp-content/uploads/2019/09/19-09-24-bride-and-prejudice-jess-and-jojo-lesbian-couple-min-225x125.jpg 225w, https://qnews.com.au/wp-content/uploads/2019/09/19-09-24-bride-and-prejudice-jess-and-jojo-lesbian-couple-min-150x83.jpg 150w, https://qnews.com.au/wp-content/uploads/2019/09/19-09-24-bride-and-prejudice-jess-and-jojo-lesbian-couple-min-440x244.jpg 440w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></div> <a href="https://qnews.com.au/bride-and-prejudice-brisbane-mum-says-lesbian-daughter-is-possessed-devil/" class="vw-post-box__overlay vw-post-box__overlay--link"></a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title"  itemprop="headline" > <a class="vw-post-box__link" href="https://qnews.com.au/bride-and-prejudice-brisbane-mum-says-lesbian-daughter-is-possessed-devil/"  itemprop="url"  rel="bookmark"> Bride and Prejudice: Brisbane mum says lesbian daughter is possessed </a></h5></div></div><meta itemprop="datePublished" content="2019-09-24T16:23:57+10:00"/><meta itemprop="dateModified" content="2019-09-25T14:32:08+10:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/09/Artboard-1.png"><meta itemprop="width" content="306"><meta itemprop="height" content="116"></div><meta itemprop="name" content="QNews"></div></div></div><div class="vw-flex-grid__item" data-slugs="tv"><div class="vw-post-box vw-post-box--block-g vw-inview post-52226 post type-post status-publish format-standard has-post-thumbnail hentry category-tv tag-same-sex-marriage tag-tv"  itemscope itemtype="https://schema.org/Article" ><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"><div class="vw-post-box__thumbnail" > <img width="225" height="125" src="https://qnews.com.au/wp-content/uploads/2019/09/19-09-18-Gay-man-actor-Wil-Karroum-married-at-first-sight-min-Copy-min-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="married at first sight australia gay man same-sex wedding wil karroum" srcset="https://qnews.com.au/wp-content/uploads/2019/09/19-09-18-Gay-man-actor-Wil-Karroum-married-at-first-sight-min-Copy-min-225x125.jpg 225w, https://qnews.com.au/wp-content/uploads/2019/09/19-09-18-Gay-man-actor-Wil-Karroum-married-at-first-sight-min-Copy-min-150x83.jpg 150w, https://qnews.com.au/wp-content/uploads/2019/09/19-09-18-Gay-man-actor-Wil-Karroum-married-at-first-sight-min-Copy-min-440x244.jpg 440w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></div> <a href="https://qnews.com.au/gay-man-dropped-from-married-at-first-sight-just-days-before-filming/" class="vw-post-box__overlay vw-post-box__overlay--link"></a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title"  itemprop="headline" > <a class="vw-post-box__link" href="https://qnews.com.au/gay-man-dropped-from-married-at-first-sight-just-days-before-filming/"  itemprop="url"  rel="bookmark"> Gay man &#8216;dropped from Married At First Sight just days before filming&#8217; </a></h5></div></div><meta itemprop="datePublished" content="2019-09-18T11:23:20+10:00"/><meta itemprop="dateModified" content="2019-09-20T12:22:44+10:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/09/Artboard-1.png"><meta itemprop="width" content="306"><meta itemprop="height" content="116"></div><meta itemprop="name" content="QNews"></div></div></div><div class="vw-flex-grid__item" data-slugs="headline-news celebrities"><div class="vw-post-box vw-post-box--block-g vw-inview post-52122 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-celebrities tag-gay-gay-men-gay-women-gay-community-qn-magazine tag-matthew-mitcham tag-same-sex-marriage"  itemscope itemtype="https://schema.org/Article" ><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"><div class="vw-post-box__thumbnail" > <img width="225" height="125" src="https://qnews.com.au/wp-content/uploads/2019/09/19-09-16-Matthew-Mitcham-Luke-Rutherford-Instagram-photo-FINAL-min-1-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="matthew mitcham marriage wedding luke rutherford instagram london belgium" srcset="https://qnews.com.au/wp-content/uploads/2019/09/19-09-16-Matthew-Mitcham-Luke-Rutherford-Instagram-photo-FINAL-min-1-225x125.jpg 225w, https://qnews.com.au/wp-content/uploads/2019/09/19-09-16-Matthew-Mitcham-Luke-Rutherford-Instagram-photo-FINAL-min-1-150x83.jpg 150w, https://qnews.com.au/wp-content/uploads/2019/09/19-09-16-Matthew-Mitcham-Luke-Rutherford-Instagram-photo-FINAL-min-1-440x244.jpg 440w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></div> <a href="https://qnews.com.au/matthew-mitcham-shares-his-european-wedding-plans/" class="vw-post-box__overlay vw-post-box__overlay--link"></a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title"  itemprop="headline" > <a class="vw-post-box__link" href="https://qnews.com.au/matthew-mitcham-shares-his-european-wedding-plans/"  itemprop="url"  rel="bookmark"> Matthew Mitcham shares his Europe wedding plans </a></h5></div></div><meta itemprop="datePublished" content="2019-09-16T09:36:25+10:00"/><meta itemprop="dateModified" content="2019-09-16T14:18:50+10:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/09/Artboard-1.png"><meta itemprop="width" content="306"><meta itemprop="height" content="116"></div><meta itemprop="name" content="QNews"></div></div></div><div class="vw-flex-grid__item" data-slugs="headline-news world-news"><div class="vw-post-box vw-post-box--block-g vw-inview post-51855 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-world-news tag-same-sex-marriage"  itemscope itemtype="https://schema.org/Article" ><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"><div class="vw-post-box__thumbnail" > <img width="225" height="125" src="https://qnews.com.au/wp-content/uploads/2019/07/19-07-10-Northern-Ireland-Marriage-equality-March-WEB-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="northern ireland marriage equality uk same-sex marriage banner united kingdom love equality" srcset="https://qnews.com.au/wp-content/uploads/2019/07/19-07-10-Northern-Ireland-Marriage-equality-March-WEB-225x125.jpg 225w, https://qnews.com.au/wp-content/uploads/2019/07/19-07-10-Northern-Ireland-Marriage-equality-March-WEB-150x83.jpg 150w, https://qnews.com.au/wp-content/uploads/2019/07/19-07-10-Northern-Ireland-Marriage-equality-March-WEB-440x244.jpg 440w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></div> <a href="https://qnews.com.au/northern-ireland-same-sex-marriages-to-begin-on-valentines-day/" class="vw-post-box__overlay vw-post-box__overlay--link"></a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title"  itemprop="headline" > <a class="vw-post-box__link" href="https://qnews.com.au/northern-ireland-same-sex-marriages-to-begin-on-valentines-day/"  itemprop="url"  rel="bookmark"> Northern Ireland same-sex marriages to begin on Valentine&#8217;s Day </a></h5></div></div><meta itemprop="datePublished" content="2019-09-11T16:45:00+10:00"/><meta itemprop="dateModified" content="2019-09-11T18:53:35+10:00"/><meta itemprop="author" content="Jordan Hirst"/><meta itemprop="interactionCount" content="UserComments:0"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qnews.com.au/wp-content/uploads/2019/09/Artboard-1.png"><meta itemprop="width" content="306"><meta itemprop="height" content="116"></div><meta itemprop="name" content="QNews"></div></div></div></div></div></div> </main> <aside class="vw-content-sidebar"  itemscope itemtype="https://schema.org/WPSideBar" ><meta itemprop="name" content="Sidebar"/><div class="vw-sticky-sidebar theiaStickySidebar"><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">googletag.cmd.push(function() {  googletag.defineSlot('/20603802/Blog_Ad', [300, 250], 'div-gpt-ad-1522822749139-0').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <center><div id="div-gpt-ad-1522822749139-0"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522822749139-0'); });</script></div></center></div></div><div id="text-19" class="widget widget_text"><div class="textwidget"><p><a href="https://www.calameo.com/read/0001805689d2b7f17134f"><img class="aligncenter" src="https://i.postimg.cc/zDbR5s85/489QN-WP.jpg" alt="QNews" width="1067" height="800" border="0" /></a></p></div></div></div> </aside></div></div></div><footer class="vw-footer"  itemscope itemtype="https://schema.org/WPFooter" ><div class="vw-bottom-bar vw-bottom-bar--default vw-bar"><div class="container"><div class="vw-bar"><div class="vw-bar__placeholder vw-bar__placeholder--left"><div class="vw-copyright">©2019 Q News Pty Ltd.
All Rights Reserved.</div></div><div class="vw-bar__placeholder vw-bar__placeholder--right"> <nav class="vw-menu-bottom"><ul id="menu-bottom-menu" class="vw-menu vw-menu-type-text clearfix"><li id="menu-item-49661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-49661 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/privacy-policy/" class=" menu-link main-menu-link"><span>Privacy Policy</span></a></li><li id="menu-item-28732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28732 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/subscribe/" class=" menu-link main-menu-link"><span>Subscribe</span></a></li><li id="menu-item-52681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52681 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/contribute/" class=" menu-link main-menu-link"><span>Contribute</span></a></li><li id="menu-item-29841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29841 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/distribution/" class=" menu-link main-menu-link"><span>Distribution</span></a></li></ul></nav></div></div></div></div></footer></div><div class="vw-side-panel__backdrop"><div class="vw-side-panel_close"><i class="vw-icon icon-entypo-cancel"></i></div></div><div class="vw-side-panel vw-disable-inview"><div class="vw-side-panel__socials vw-icon-solid"> <span class="vw-site-social-links vw-social-icons"> <a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/QNewsMag" title="Facebook" target="_blank"> <i class="vw-icon icon-social-facebook"></i> <span class="vw-social-icon__label">Facebook</span> </a> <a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/qnmagazine" title="Instagram" target="_blank"> <i class="vw-icon icon-social-instagram"></i> <span class="vw-social-icon__label">Instagram</span> </a> <a class="vw-social-icon vw-icon-social-linkedin vw-social-icon--medium" rel="author" href="https://www.linkedin.com/company/1336918" title="LinkedIn" target="_blank"> <i class="vw-icon icon-social-linkedin"></i> <span class="vw-social-icon__label">LinkedIn</span> </a> <a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/qnews_media" title="Twitter" target="_blank"> <i class="vw-icon icon-social-twitter"></i> <span class="vw-social-icon__label">Twitter</span> </a> </span></div><div class="vw-side-panel__menu"><h3 class="vw-side-panel__menu-title">MENU</h3><div class="vw-side-panel__main-menu"> <nav class="vw-menu-mobile"><ul id="menu-mobile-menu" class="vw-menu vw-menu-type-text clearfix"><li id="menu-item-52682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-52682 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/" class=" menu-link main-menu-link"><span>Home</span></a></li><li id="menu-item-52683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52683 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/news/" class=" menu-link main-menu-link"><span>News</span></a></li><li id="menu-item-52684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52684 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/entertainment/" class=" menu-link main-menu-link"><span>Entertainment</span></a></li><li id="menu-item-52685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52685 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/features/" class=" menu-link main-menu-link"><span>Features</span></a></li><li id="menu-item-52686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52686 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/lifestyle/" class=" menu-link main-menu-link"><span>Lifestyle</span></a></li><li id="menu-item-52687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52687 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/culture/" class=" menu-link main-menu-link"><span>Culture</span></a></li><li id="menu-item-52688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52688 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/photos/" class=" menu-link main-menu-link"><span>Photos</span></a></li><li id="menu-item-52689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52689 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/magazine/" class=" menu-link main-menu-link"><span>Magazines</span></a></li><li id="menu-item-52711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52711 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/competitions/" class=" menu-link main-menu-link"><span>Competitions</span></a></li><li id="menu-item-52694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52694 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/dfvlgbtiq/" class=" menu-link main-menu-link"><span>QRespect</span></a></li><li id="menu-item-52690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52690 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/about-us/" class=" menu-link main-menu-link"><span>About Us</span></a></li><li id="menu-item-52691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52691 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/advertise/" class=" menu-link main-menu-link"><span>Advertise</span></a></li><li id="menu-item-52692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52692 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://qnews.com.au/contact-us/" class=" menu-link main-menu-link"><span>Contact Us</span></a></li></ul> </nav></div><div class="vw-side-panel__sub-menu"><div class="vw-side-panel__close-sub-menu"><span><i class="vw-icon icon-entypo-left-open"></i> Back</span></div><div class="vw-menu-mobile"></div></div></div></div> <span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open-big"></i></span> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script type="text/javascript">var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fqnews.com.au%5C%2Fwp-content%5C%2Fuploads%5C%2Fwoocommerce-placeholder.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Atrue%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A1126%2C%22name%22%3A%22Uncategorized%22%2C%22slug%22%3A%22uncategorized%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A1126%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fqnews.com.au%5C%2Fproduct-category%5C%2Funcategorized%5C%2F%22%7D%2C%7B%22term_id%22%3A31%2C%22name%22%3A%22Accessories%22%2C%22slug%22%3A%22accessories%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A31%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fqnews.com.au%5C%2Fproduct-category%5C%2Faccessories%5C%2F%22%7D%2C%7B%22term_id%22%3A979%2C%22name%22%3A%22Magazine%22%2C%22slug%22%3A%22magazine%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A979%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A1%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fqnews.com.au%5C%2Fproduct-category%5C%2Fmagazine%5C%2F%22%7D%2C%7B%22term_id%22%3A32%2C%22name%22%3A%22Shoes%22%2C%22slug%22%3A%22shoes%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A32%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fqnews.com.au%5C%2Fproduct-category%5C%2Fshoes%5C%2F%22%7D%2C%7B%22term_id%22%3A33%2C%22name%22%3A%22Wearing%22%2C%22slug%22%3A%22wearing%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A33%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fqnews.com.au%5C%2Fproduct-category%5C%2Fwearing%5C%2F%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fqnews.com.au%5C%2F%22%7D' ) );</script> <script type='text/javascript'>/*  */
var instant_search = {"blog_url":"https:\/\/qnews.com.au\/","ajax_url":"https:\/\/qnews.com.au\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/*  */</script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/98fb87a4b22e1ede126c432f6d09a64d.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/27b3298eff190ae73877f6c033f81f4f.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/e8bb799433157f6ec404a7d7e98ea977.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/1614ea1c20d9d6234d87649bf7281fa0.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/0d3e344cf21eecba4cf397abf035c364.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-includes/js/imagesloaded.min.js'></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/themes/presso/js/isotope.pkgd.min.js'></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/themes/presso/js/packery-mode.pkgd.min.js'></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/f6e20791a489c2ee200b317e6b85ef80.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/ec542dcc0812b51b8875e9483f3ba88f.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/a72c3897d8e9ef49b9618dfcd9cf05a8.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/8f96da600ee030e25f6f92a2cbe15abe.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/635b95acb070e6291b4e63a837949185.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/8a1caa7b12c243869e5bdb428a5a6b57.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/bd8bd7ca7ce19c04f04d6ed41896d58a.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/641ea9af9176a0edc9c2fb44951bcacb.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/28752b0c4179791bcdb15888ea334c23.js' data-minify="1"></script> <script type='text/javascript' src='https://qnews.com.au/wp-includes/js/jquery/ui/effect.min.js'></script> <script type='text/javascript'>/*  */
var vw_main_js = {"is_rtl":"","translation_next":"Next","translation_previous":"Previous","theme_path":"https:\/\/qnews.com.au\/wp-content\/themes\/presso","ajaxurl":"https:\/\/qnews.com.au\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"300","accent_color":"#d4af37","vw_backstretch_opt_transition":"fade","vw_backstretch_opt_animation":null,"vw_backstretch_opt_fade":"400","vw_backstretch_opt_duration":"5000","vw_backstretch_images":["https:\/\/qnews.com.au\/wp-content\/uploads\/2019\/10\/19-10-02-Photo-by-rex-wockner-peter-tatchell-foundation-min.jpg"],"vw_backstretch_captions":["Photo: Rex Wockner\/Peter Tatchell Foundation"],"vw_backstretch_locations":[""]};
/*  */</script> <script type='text/javascript' src='https://qnews.com.au/wp-content/cache/min/1/b23f34b724c0bc034cf9cb6f0179d8ec.js' data-minify="1"></script> </body></html>
<!-- Cached page for great performance - Debug: cached@1569999225 -->